<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="fr" xml:lang="fr">
<head>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-language" content="fr" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="resource-type" content="document" />
<meta name="distribution" content="global" />
<meta name="copyright" content="2000, 2002, 2005, 2007 phpBB Group" />
<meta name="keywords" content="" />
<meta name="description" content="" />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
<title>Forum MATA-WEB &bull; Afficher le sujet - [SFC] Seiken Densetsu</title>

<script type="text/javascript">
// <![CDATA[
	var jump_page = 'Entrer le numéro de page où vous souhaitez aller.:';
	var on_page = '4';
	var per_page = '25';
	var base_url = './viewtopic.php?f=30&amp;t=7567&amp;sid=cddbec8f4f8d2863293d34876c7363a4';
	var style_cookie = 'phpBBstyle';
	var style_cookie_settings = '; path=/; domain=.mata-web.com';
	var onload_functions = new Array();
	var onunload_functions = new Array();

	
	/**
	* Find a member
	*/
	function find_username(url)
	{
		popup(url, 760, 570, '_usersearch');
		return false;
	}

	/**
	* New function for handling multiple calls to window.onload and window.unload by pentapenguin
	*/
	window.onload = function()
	{
		for (var i = 0; i < onload_functions.length; i++)
		{
			eval(onload_functions[i]);
		}
	}

	window.onunload = function()
	{
		for (var i = 0; i < onunload_functions.length; i++)
		{
			eval(onunload_functions[i]);
		}
	}

// ]]>
</script>
<script type="text/javascript" src="./styles/1thank/template/styleswitcher.js"></script>
<script type="text/javascript" src="./styles/1thank/template/forum_fn.js"></script>

<link href="./styles/1thank/theme/print.css" rel="stylesheet" type="text/css" media="print" title="printonly" />
<link href="./style.php?sid=cddbec8f4f8d2863293d34876c7363a4&amp;id=2&amp;lang=en" rel="stylesheet" type="text/css" media="screen, projection" />

<link href="./styles/1thank/theme/normal.css" rel="stylesheet" type="text/css" title="A" />
<link href="./styles/1thank/theme/medium.css" rel="alternate stylesheet" type="text/css" title="A+" />
<link href="./styles/1thank/theme/large.css" rel="alternate stylesheet" type="text/css" title="A++" />
<link rel="shortcut icon" type="image/x-icon" href="./styles/1thank/theme/images/favicon.ico" />

<link rel="alternate" type="application/rss+xml" title="Forum MATA-WEB" href="http://www.mata-web.com/forum/syndication.php" />




<script type="text/javascript" src="./styles/1thank/template/editor.js"></script>

<script type="text/javascript"><!--
	var spoiler_show = "[Révéler]";
	var spoiler_hide = "[Cacher]";
//--></script>
<script type="text/javascript" src="./styles/1thank/template/prime_bbcode_spoiler.js"></script>
<link href="./styles/1thank/theme/prime_bbcode_spoiler.css" rel="stylesheet" type="text/css" />
</head>

<body id="phpbb" class="section-viewtopic ltr">
<div id="bodybg">
	<div id="wrapper">
		<div id="shad-l">
			<div id="shad-r">
				<div id="header">

					<div id="head-l">
						<div id="head-r">
							<div id="userarea" class="smalltext"><p class="right rightside">Nous sommes le Ven 25 Aoû 2017, 14:19</p>							</div>
							<div id="searcharea" class="smalltext">
									<div id="search-box">

				<form action="./search.php?sid=cddbec8f4f8d2863293d34876c7363a4" method="post" id="search">
				<fieldset>
					<legend>Moteur de recherche</legend>
					<input name="keywords" id="keywords" type="text" maxlength="128" title="Recherche par mots-clés" class="inputbox search" value="Recherche…" onclick="if(this.value=='Recherche…')this.value='';" onblur="if(this.value=='')this.value='Recherche…';" />
					<input class="button2" value="Rechercher" type="submit" /><br />
					<a href="./search.php?sid=cddbec8f4f8d2863293d34876c7363a4" title="Voir les options de recherche avancée">Recherche avancée</a> 				</fieldset>
				</form>
			</div>

		

							</div>
						<a href="./index.php?sid=cddbec8f4f8d2863293d34876c7363a4" title=""><span id="logo">&nbsp;</span></a>
						</div>
					</div>
				</div>
				<div id="toolbar">
					
		<div id="topmenu">

			<ul>
			<li><a  href="./index.php?sid=cddbec8f4f8d2863293d34876c7363a4"><span>Index du forum</span></a>
			  <ul>
			    <li><a  href="../portail/index.php"><span><strong>Portail MATA-web</strong></span></a>
			    <li><a  href="../france/index.php"><span>Actualit&eacute; en France</span></a></li>
			    <li><a  href="../japon/index.php"><span>Actualit&eacute; au Japon</span></a></li>
			    <li><a  href="../figurine-jouet/index.php"><span>Actualit&eacute; Figurines &amp; Jouets</span></a></li>
			    <li><a  href="../musique/index.php"><span>Actualit&eacute; Musicale</span></a></li>
			    <li><a  href="../anime-manga/index.php"><span>Dossiers Anime &amp; Manga</span></a></li>
			    <li><a  href="../blog/index.php"><span>Blog de la r&eacute;daction</span></a></li>
			    <li><a  href="http://www.myspace.com/mataweb" target="_blank"><span>MySpace</span></a></li>
			    <li><a  href="http://www.youtube.com/user/matawebchannel" target="_blank"><span>Youtube MATA-web Channel</span></a></li>
			    <li><a  href="http://www.facebook.com/group.php?gid=43614415369" target="_blank"><span>Facebook</span></a></li>
			  </ul>
			</li>
						<li><a  href="./search.php?sid=cddbec8f4f8d2863293d34876c7363a4"><span>Rechercher</span></a></li>
			<li><a  href="./faq.php?sid=cddbec8f4f8d2863293d34876c7363a4"><span>FAQ</span></a></li>
			<li><a  href="./memberlist.php?sid=cddbec8f4f8d2863293d34876c7363a4"><span>Membres</span></a></li>
						<li><a  href="./ucp.php?mode=register&amp;sid=cddbec8f4f8d2863293d34876c7363a4"><span>M’enregistrer</span></a></li>
						<li><a  href="./ucp.php?mode=login&amp;sid=cddbec8f4f8d2863293d34876c7363a4"><span>Connexion</span></a></li>
			<li><a href="#" onclick="fontsizeup(); return false;" onkeypress="fontsizeup(); return false;" class="fontsize" title="Modifier la taille de la police">Modifier la taille de la police</a></li>
			</ul>
		</div>
				</div>
<div id="bodyarea">
<br /><br />
<div class="navbar navbar-alternate">
  <div class="inner"><span class="corners-top"><span></span></span></div>
  <ul class="linklist navlinks">
  	<li><a href="./index.php?sid=cddbec8f4f8d2863293d34876c7363a4" accesskey="h" class="icon-home">Index du forum</a> <a href="./viewforum.php?f=39&amp;sid=cddbec8f4f8d2863293d34876c7363a4" class="homeforum">&#8249; Etude de la culture visuelle moderne</a> <a href="./viewforum.php?f=30&amp;sid=cddbec8f4f8d2863293d34876c7363a4" class="homeforum">&#8249; Jeux vidéo</a></li>
  </ul>
	<span class="corners-bottom"><span></span></span>
</div>
	
      
        
        	<a name="start_here"></a>
        	<div id="page-body">
        		
        		 </div><div class="blue">
<h2><a href="./viewtopic.php?f=30&amp;t=7567&amp;start=75&amp;sid=cddbec8f4f8d2863293d34876c7363a4">[SFC] Seiken Densetsu</a></h2>
<!-- NOTE: remove the style="display: none" when you want to have the forum description on the topic body -->
<p>
			<span class="rightside"><strong>Modérateurs :</strong> <a href="./memberlist.php?mode=viewprofile&amp;u=1291&amp;sid=cddbec8f4f8d2863293d34876c7363a4">Aer</a>, <a href="./memberlist.php?mode=group&amp;g=8&amp;sid=cddbec8f4f8d2863293d34876c7363a4">Equipe forum MATA-WEB</a></span>
		<span><strong>Jeux vidéo :</strong> Amis des pixels ou de la Next generation bienvenues !<br /></span><br class="clear" />
</p>
</div>

<p></p><p><a href="./viewforum.php?f=30&amp;sid=cddbec8f4f8d2863293d34876c7363a4" class="left-box left" accesskey="r">Retourner vers Jeux vidéo</a><br class="clear" /></p>



<div class="topic-actions">

	<div class="buttons">

			<div class="reply-icon"><a href="./posting.php?mode=reply&amp;f=30&amp;t=7567&amp;sid=cddbec8f4f8d2863293d34876c7363a4" title="Répondre"><span></span>Répondre</a></div>
		</div>

			<div class="search-box">
			<form method="post" id="topic-search" action="./search.php?t=7567&amp;sid=cddbec8f4f8d2863293d34876c7363a4">

			<fieldset>
				<input class="inputbox search tiny"  type="text" name="keywords" id="search_keywords" size="20" value="Dans ce sujet…" onclick="if(this.value=='Dans ce sujet…')this.value='';" onblur="if(this.value=='')this.value='Dans ce sujet…';" />
				<input class="button2" type="submit" value="Rechercher" />
				<input type="hidden" value="7567" name="t" />
				<input type="hidden" value="msgonly" name="sf" />
			</fieldset>
			</form>
		</div>
			<div class="pagination">
			90 messages			 &bull; <a href="#" onclick="jumpto(); return false;" title="Cliquer pour aller à la page…">Page <strong>4</strong> sur <strong>4</strong></a> &bull; <span><a href="./viewtopic.php?f=30&amp;t=7567&amp;sid=cddbec8f4f8d2863293d34876c7363a4">1</a><span class="page-sep">, </span><a href="./viewtopic.php?f=30&amp;t=7567&amp;sid=cddbec8f4f8d2863293d34876c7363a4&amp;start=25">2</a><span class="page-sep">, </span><a href="./viewtopic.php?f=30&amp;t=7567&amp;sid=cddbec8f4f8d2863293d34876c7363a4&amp;start=50">3</a><span class="page-sep">, </span><strong>4</strong></span>
		</div>
	
</div>
<div class="clear"></div>

	<div id="p286001" class="post bg2">
		<div class="inner">
			<dl class="postprofile" id="profile286001">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=7&amp;sid=cddbec8f4f8d2863293d34876c7363a4" class="avatar"><img src="./download/file.php?avatar=7_1499041711.png" width="130" height="140" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=7&amp;sid=cddbec8f4f8d2863293d34876c7363a4">Ialda</a>
			</dt>

			<dd>Modo : bodacious kunoichi otaku</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 17675</dd><dd><strong>Inscription:</strong> Sam 31 Mar 2007, 13:25</dd><dd><strong>Localisation:</strong> Firelink Shrine</dd>
			<dd>
				<ul class="profile-icons">
					<li class="web-icon"><a rel="nofollow" href="http://datenshisizer.blogspot.com/" title="Site Internet: http://datenshisizer.blogspot.com/"><span>Site Internet</span></a></li>				</ul>
			</dd>
		
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 class="first"><a href="#p286001">Re: [SFC] Seiken Densetsu</a></h3>
			<p class="author"><a href="./viewtopic.php?p=286001&amp;sid=cddbec8f4f8d2863293d34876c7363a4#p286001"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=7&amp;sid=cddbec8f4f8d2863293d34876c7363a4">Ialda</a></strong> le Mar 21 Mar 2017, 18:25 </p>

						</div>
			<div class="content"><blockquote><div><cite>Lion_Sn@ke a écrit:</cite>Pour une console abandonnée, la 3DS va quand même avoir le droit à son remake de <span style="font-style: italic">Radiant Historia</span>, donc bon les <span style="font-style: italic">Seiken Densetsu</span>...</div></blockquote><br /><br /><span style="font-style: italic">Ce n'est pas le sujet</span> pour parler d'une autre franchise que Seiken Densetsu, mais c'est effectivement une très bonne nouvelle.<br /><br /><span style="font-style: italic">Radiant Historia</span>, c'est le jeu d'Atlus qui a réussi bien mieux et bien plus tôt la promesse, ratée dans son cas, d'un <span style="font-style: italic">Bravely Default</span> : réussir à rendre les sensations d'un JRPG de l'époque 16 bits.<br /><br /><br /><blockquote><div><cite>Wonk a écrit:</cite>Ha oui Ialda, une PSP, tout simplement, j'y avais même pas pensé.<br />Et pour l'abandon de la 3DS j'avoue que j'ai un peu abusay sur la mauvaise foi mais franchement, vous pensez qu'elle va être sérieusement suivie combien de temps encore ?</div></blockquote><br /><blockquote><div><cite>Tetho a écrit:</cite>Au moins un an, pour 2017 il y a des jeux prévus. Par contre pour 2018...<span style="font-style: italic"> Fire Emblem Musô</span> sera une exclu New 3DS, ce qui sent sérieusement la fin de vie de la console.</div></blockquote><br /><br />Pus tôt Nintendo sera au clair là-dessus, mieux ça sera  <img src="./images/smilies/icon_rolleyes.gif" alt=":roll:" title="Rolling Eyes" /></div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p286032" class="post bg1">
		<div class="inner">
			<dl class="postprofile" id="profile286032">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=846&amp;sid=cddbec8f4f8d2863293d34876c7363a4" class="avatar"><img src="./download/file.php?avatar=846_1379698167.png" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=846&amp;sid=cddbec8f4f8d2863293d34876c7363a4">Lion_Sn@ke</a>
			</dt>

			<dd>Apprenti Kirin</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 1468</dd><dd><strong>Inscription:</strong> Ven 24 Oct 2008, 10:13</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p286032">Re: [SFC] Seiken Densetsu</a></h3>
			<p class="author"><a href="./viewtopic.php?p=286032&amp;sid=cddbec8f4f8d2863293d34876c7363a4#p286032"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=846&amp;sid=cddbec8f4f8d2863293d34876c7363a4">Lion_Sn@ke</a></strong> le Mer 22 Mar 2017, 11:34 </p>

						</div>
			<div class="content"><!-- m --><a class="postlink" href="http://www.play-asia.com/seiken-densetsu-collection/13/70b1qz?affiliate_id=523455">http://www.play-asia.com/seiken-densets ... _id=523455</a><!-- m --><br /><br />(3$ de réduction avec le code <span style="font-weight: bold">CENSORED</span>)<br /><br />Pour ceux qui ont leur permis en japonais ou qui veulent le poser sur leur étagère.</div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p286044" class="post bg2 online">
		<div class="inner">
			<dl class="postprofile" id="profile286044">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=cddbec8f4f8d2863293d34876c7363a4" class="avatar"><img src="./download/file.php?avatar=9_1285949464.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=cddbec8f4f8d2863293d34876c7363a4">Tetho</a>
			</dt>

			<dd>Rédac : Crest of &quot;Z's&quot;</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 17081</dd><dd><strong>Inscription:</strong> Ven 06 Avr 2007, 17:44</dd>
			<dd>
				<ul class="profile-icons">
					<li class="web-icon"><a rel="nofollow" href="http://www.anime-janai.com/" title="Site Internet: http://www.anime-janai.com/"><span>Site Internet</span></a></li>				</ul>
			</dd>
		
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p286044">Re: [SFC] Seiken Densetsu</a></h3>
			<p class="author"><a href="./viewtopic.php?p=286044&amp;sid=cddbec8f4f8d2863293d34876c7363a4#p286044"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=cddbec8f4f8d2863293d34876c7363a4">Tetho</a></strong> le Mer 22 Mar 2017, 15:52 </p>

						</div>
			<div class="content">Avec le lien partenaire au passage pour prendre sa com ?<br />Gaffe à pas poster tout ce que tu vois sur GAF à la sauvage, ça cache parfois des choses.</div>

			<div id="sig286044" class="signature"><span style="font-style: italic">Achieve your mission with all your might. <br />Despair not till your last breath. <br /><br /><span style="font-weight: bold">Make your death count.</span></span></div>
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p286049" class="post bg1">
		<div class="inner">
			<dl class="postprofile" id="profile286049">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=846&amp;sid=cddbec8f4f8d2863293d34876c7363a4" class="avatar"><img src="./download/file.php?avatar=846_1379698167.png" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=846&amp;sid=cddbec8f4f8d2863293d34876c7363a4">Lion_Sn@ke</a>
			</dt>

			<dd>Apprenti Kirin</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 1468</dd><dd><strong>Inscription:</strong> Ven 24 Oct 2008, 10:13</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p286049">Re: [SFC] Seiken Densetsu</a></h3>
			<p class="author"><a href="./viewtopic.php?p=286049&amp;sid=cddbec8f4f8d2863293d34876c7363a4#p286049"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=846&amp;sid=cddbec8f4f8d2863293d34876c7363a4">Lion_Sn@ke</a></strong> le Mer 22 Mar 2017, 16:25 </p>

						</div>
			<div class="content"><blockquote><div><cite>Tetho a écrit:</cite>Avec le lien partenaire au passage pour prendre sa com ?<br />Gaffe à pas poster tout ce que tu vois sur GAF à la sauvage, ça cache parfois des choses.</div></blockquote><br /><br /> <img src="./images/smilies/icon_rolleyes.gif" alt=":roll:" title="Rolling Eyes" /> <br /><br />C'est pas pour les 3 péquins qui vont cliquer ici que ca va changer quelque chose. <br /><br />Mais tu peux prévenir la modération si tu trouves cela hors charte...</div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p286052" class="post bg2 online">
		<div class="inner">
			<dl class="postprofile" id="profile286052">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=cddbec8f4f8d2863293d34876c7363a4" class="avatar"><img src="./download/file.php?avatar=9_1285949464.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=cddbec8f4f8d2863293d34876c7363a4">Tetho</a>
			</dt>

			<dd>Rédac : Crest of &quot;Z's&quot;</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 17081</dd><dd><strong>Inscription:</strong> Ven 06 Avr 2007, 17:44</dd>
			<dd>
				<ul class="profile-icons">
					<li class="web-icon"><a rel="nofollow" href="http://www.anime-janai.com/" title="Site Internet: http://www.anime-janai.com/"><span>Site Internet</span></a></li>				</ul>
			</dd>
		
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p286052">Re: [SFC] Seiken Densetsu</a></h3>
			<p class="author"><a href="./viewtopic.php?p=286052&amp;sid=cddbec8f4f8d2863293d34876c7363a4#p286052"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=cddbec8f4f8d2863293d34876c7363a4">Tetho</a></strong> le Mer 22 Mar 2017, 16:41 </p>

						</div>
			<div class="content">C'est surtout considéré de mauvais gout que de glisser des liens partenaires en douce.<br />Ça serait ton compte, je pourrais comprendre, mais celui d'un mec <span style="font-style: italic">random </span>sur GAF ou ailleurs...</div>

			<div id="sig286052" class="signature"><span style="font-style: italic">Achieve your mission with all your might. <br />Despair not till your last breath. <br /><br /><span style="font-weight: bold">Make your death count.</span></span></div>
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p286054" class="post bg1">
		<div class="inner">
			<dl class="postprofile" id="profile286054">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=846&amp;sid=cddbec8f4f8d2863293d34876c7363a4" class="avatar"><img src="./download/file.php?avatar=846_1379698167.png" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=846&amp;sid=cddbec8f4f8d2863293d34876c7363a4">Lion_Sn@ke</a>
			</dt>

			<dd>Apprenti Kirin</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 1468</dd><dd><strong>Inscription:</strong> Ven 24 Oct 2008, 10:13</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p286054">Re: [SFC] Seiken Densetsu</a></h3>
			<p class="author"><a href="./viewtopic.php?p=286054&amp;sid=cddbec8f4f8d2863293d34876c7363a4#p286054"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=846&amp;sid=cddbec8f4f8d2863293d34876c7363a4">Lion_Sn@ke</a></strong> le Mer 22 Mar 2017, 16:49 </p>

						</div>
			<div class="content">(Pour info le lien je l'ai choppé directement sur hamster-joueur)<br /><br /><!-- m --><a class="postlink" href="http://www.hamster-joueur.com/seiken-densetsu-collection-switch-preco-jp-a-44-98-environ-41-65e/">http://www.hamster-joueur.com/seiken-de ... on-41-65e/</a><!-- m --></div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p286055" class="post bg2 online">
		<div class="inner">
			<dl class="postprofile" id="profile286055">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=cddbec8f4f8d2863293d34876c7363a4" class="avatar"><img src="./download/file.php?avatar=9_1285949464.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=cddbec8f4f8d2863293d34876c7363a4">Tetho</a>
			</dt>

			<dd>Rédac : Crest of &quot;Z's&quot;</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 17081</dd><dd><strong>Inscription:</strong> Ven 06 Avr 2007, 17:44</dd>
			<dd>
				<ul class="profile-icons">
					<li class="web-icon"><a rel="nofollow" href="http://www.anime-janai.com/" title="Site Internet: http://www.anime-janai.com/"><span>Site Internet</span></a></li>				</ul>
			</dd>
		
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p286055">Re: [SFC] Seiken Densetsu</a></h3>
			<p class="author"><a href="./viewtopic.php?p=286055&amp;sid=cddbec8f4f8d2863293d34876c7363a4#p286055"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=cddbec8f4f8d2863293d34876c7363a4">Tetho</a></strong> le Mer 22 Mar 2017, 16:54 </p>

						</div>
			<div class="content">Ha ok.<br /><br />Histoire d'être (un peu) constructif, le code &quot;censored&quot;, <a href="https://www.youtube.com/channel/UCFItIX8SIs4zqhJCHpbeV1A" class="postlink">qui est celui de censored gaming</a>, est valable sans limitations de temps sur play-asia. A garder dans un coin en cas de commande, c'est toujours ça de gratté.</div>

			<div id="sig286055" class="signature"><span style="font-style: italic">Achieve your mission with all your might. <br />Despair not till your last breath. <br /><br /><span style="font-weight: bold">Make your death count.</span></span></div>
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p291346" class="post bg1">
		<div class="inner">
			<dl class="postprofile" id="profile291346">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=1453&amp;sid=cddbec8f4f8d2863293d34876c7363a4" class="avatar"><img src="./download/file.php?avatar=1453_1491417059.jpg" width="80" height="121" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=1453&amp;sid=cddbec8f4f8d2863293d34876c7363a4">Yo-Dan</a>
			</dt>

			<dd>Ryo versus Massue</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 602</dd><dd><strong>Inscription:</strong> Mer 24 Aoû 2011, 01:08</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p291346">Re: [SFC] Seiken Densetsu</a></h3>
			<p class="author"><a href="./viewtopic.php?p=291346&amp;sid=cddbec8f4f8d2863293d34876c7363a4#p291346"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=1453&amp;sid=cddbec8f4f8d2863293d34876c7363a4">Yo-Dan</a></strong> le Ven 25 Aoû 2017, 10:07 </p>

						</div>
			<div class="content">Bizarrement, alors que je me suis re-re-re-re-relancé Secret Of Mana sur SNES il y a deux jours et que je viens d'investir dans une Game Boy Advance d'occasion (pléonasme) pour me faire (enfin) Sword of Mana :<br /><br /><a href="https://www.gamekult.com/actualite/secret-of-mana-un-remake-3d-pour-fevrier-3050797953.html" class="postlink">Un (nouveau) remake 3D de Seiken 2 sort en février prochain</a><br /><br />Et ça a l'air absolument dégueulasse. <br />Ça plus le fait que <span style="font-weight: bold">Seiken Densetsu Collection</span> semble donc définitivement ne jamais devoir sortir du Japon, on tient quand même des génies du foutage de gueule.</div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p291350" class="post bg2">
		<div class="inner">
			<dl class="postprofile" id="profile291350">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=564&amp;sid=cddbec8f4f8d2863293d34876c7363a4" class="avatar"><img src="./download/file.php?avatar=564_1383232131.jpg" width="125" height="129" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=564&amp;sid=cddbec8f4f8d2863293d34876c7363a4">Wonk</a>
			</dt>

			<dd>Ryo versus Massue</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 916</dd><dd><strong>Inscription:</strong> Mar 15 Jan 2008, 01:34</dd>
			<dd>
				<ul class="profile-icons">
					<li class="web-icon"><a rel="nofollow" href="http://wonkproductions.free.fr" title="Site Internet: http://wonkproductions.free.fr"><span>Site Internet</span></a></li>				</ul>
			</dd>
		
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p291350">Re: [SFC] Seiken Densetsu</a></h3>
			<p class="author"><a href="./viewtopic.php?p=291350&amp;sid=cddbec8f4f8d2863293d34876c7363a4#p291350"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=564&amp;sid=cddbec8f4f8d2863293d34876c7363a4">Wonk</a></strong> le Ven 25 Aoû 2017, 11:30 </p>

						</div>
			<div class="content">Quand j'ai vu l'annonce, je me suis dis : je suis foutu je vais devoir acheter une PS4.<br />Puis les images, le rire jaune.<br />Je vais plutôt économiser pour mettre à jour mon PC.</div>

			<div id="sig291350" class="signature">Well you needn't ...</div>
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p291352" class="post bg1">
		<div class="inner">
			<dl class="postprofile" id="profile291352">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=87&amp;sid=cddbec8f4f8d2863293d34876c7363a4" class="avatar"><img src="./download/file.php?avatar=87_1501777072.jpg" width="130" height="130" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=87&amp;sid=cddbec8f4f8d2863293d34876c7363a4">Zêta Amrith</a>
			</dt>

			<dd>Kwisatz Haderach</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 8136</dd><dd><strong>Inscription:</strong> Dim 08 Avr 2007, 23:14</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p291352">Re: [SFC] Seiken Densetsu</a></h3>
			<p class="author"><a href="./viewtopic.php?p=291352&amp;sid=cddbec8f4f8d2863293d34876c7363a4#p291352"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=87&amp;sid=cddbec8f4f8d2863293d34876c7363a4">Zêta Amrith</a></strong> le Ven 25 Aoû 2017, 13:08 </p>

						</div>
			<div class="content">Absolument dégueulasse peut-être pas, mais absolument bâclé c'est sûr.</div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p291354" class="post bg2">
		<div class="inner">
			<dl class="postprofile" id="profile291354">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=1291&amp;sid=cddbec8f4f8d2863293d34876c7363a4" class="avatar"><img src="./download/file.php?avatar=1291_1423219828.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=1291&amp;sid=cddbec8f4f8d2863293d34876c7363a4">Aer</a>
			</dt>

			<dd>Modo : Fan de Bakunyû</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 8676</dd><dd><strong>Inscription:</strong> Mar 29 Juin 2010, 23:01</dd><dd><strong>Localisation:</strong> Mû</dd>
			<dd>
				<ul class="profile-icons">
					<li class="web-icon"><a rel="nofollow" href="http://bixte.en.ciel.free.fr" title="Site Internet: http://bixte.en.ciel.free.fr"><span>Site Internet</span></a></li>				</ul>
			</dd>
		
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p291354">Re: [SFC] Seiken Densetsu</a></h3>
			<p class="author"><a href="./viewtopic.php?p=291354&amp;sid=cddbec8f4f8d2863293d34876c7363a4#p291354"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=1291&amp;sid=cddbec8f4f8d2863293d34876c7363a4">Aer</a></strong> le Ven 25 Aoû 2017, 13:35 </p>

						</div>
			<div class="content">Une direction artistique serait la bienvenue.</div>

			<div id="sig291354" class="signature">When you dont afraid any sunshine, come on baby !<br /><br /><span style="font-style: italic">行けよ饒舌の　影よ来て導け </span></div>
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p291355" class="post bg1 online">
		<div class="inner">
			<dl class="postprofile" id="profile291355">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=cddbec8f4f8d2863293d34876c7363a4" class="avatar"><img src="./download/file.php?avatar=9_1285949464.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=cddbec8f4f8d2863293d34876c7363a4">Tetho</a>
			</dt>

			<dd>Rédac : Crest of &quot;Z's&quot;</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 17081</dd><dd><strong>Inscription:</strong> Ven 06 Avr 2007, 17:44</dd>
			<dd>
				<ul class="profile-icons">
					<li class="web-icon"><a rel="nofollow" href="http://www.anime-janai.com/" title="Site Internet: http://www.anime-janai.com/"><span>Site Internet</span></a></li>				</ul>
			</dd>
		
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p291355">Re: [SFC] Seiken Densetsu</a></h3>
			<p class="author"><a href="./viewtopic.php?p=291355&amp;sid=cddbec8f4f8d2863293d34876c7363a4#p291355"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=cddbec8f4f8d2863293d34876c7363a4">Tetho</a></strong> le Ven 25 Aoû 2017, 13:37 </p>

						</div>
			<div class="content">En soit c'est fidèle à l'original. Le jeu Super Famicom à la même direction artistique enfantine et rose bonbon, mais en 2D. Je vois mal comment on peut faire mieux en 3D sans complètement refaire les designs et la direction artistique. J'veux dire ils peuvent mettre Nomura dessus, mais ça ne serait plus la même chose...</div>

			<div id="sig291355" class="signature"><span style="font-style: italic">Achieve your mission with all your might. <br />Despair not till your last breath. <br /><br /><span style="font-weight: bold">Make your death count.</span></span></div>
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p291356" class="post bg2">
		<div class="inner">
			<dl class="postprofile" id="profile291356">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=1291&amp;sid=cddbec8f4f8d2863293d34876c7363a4" class="avatar"><img src="./download/file.php?avatar=1291_1423219828.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=1291&amp;sid=cddbec8f4f8d2863293d34876c7363a4">Aer</a>
			</dt>

			<dd>Modo : Fan de Bakunyû</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 8676</dd><dd><strong>Inscription:</strong> Mar 29 Juin 2010, 23:01</dd><dd><strong>Localisation:</strong> Mû</dd>
			<dd>
				<ul class="profile-icons">
					<li class="web-icon"><a rel="nofollow" href="http://bixte.en.ciel.free.fr" title="Site Internet: http://bixte.en.ciel.free.fr"><span>Site Internet</span></a></li>				</ul>
			</dd>
		
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p291356">Re: [SFC] Seiken Densetsu</a></h3>
			<p class="author"><a href="./viewtopic.php?p=291356&amp;sid=cddbec8f4f8d2863293d34876c7363a4#p291356"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=1291&amp;sid=cddbec8f4f8d2863293d34876c7363a4">Aer</a></strong> le Ven 25 Aoû 2017, 13:39 </p>

						</div>
			<div class="content">Ben, un rendu moins plastique serait pas forcément un mal. Même en gardant le coté enfantin et rose bonbon qui en soit me dérange pas.</div>

			<div id="sig291356" class="signature">When you dont afraid any sunshine, come on baby !<br /><br /><span style="font-style: italic">行けよ饒舌の　影よ来て導け </span></div>
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p291357" class="post bg1">
		<div class="inner">
			<dl class="postprofile" id="profile291357">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=1453&amp;sid=cddbec8f4f8d2863293d34876c7363a4" class="avatar"><img src="./download/file.php?avatar=1453_1491417059.jpg" width="80" height="121" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=1453&amp;sid=cddbec8f4f8d2863293d34876c7363a4">Yo-Dan</a>
			</dt>

			<dd>Ryo versus Massue</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 602</dd><dd><strong>Inscription:</strong> Mer 24 Aoû 2011, 01:08</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p291357">Re: [SFC] Seiken Densetsu</a></h3>
			<p class="author"><a href="./viewtopic.php?p=291357&amp;sid=cddbec8f4f8d2863293d34876c7363a4#p291357"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=1453&amp;sid=cddbec8f4f8d2863293d34876c7363a4">Yo-Dan</a></strong> le Ven 25 Aoû 2017, 13:46 </p>

						</div>
			<div class="content">Faut pas m'en vouloir, j'ai réagi à chaud.<br /><br />Mais là je vais mieux, je suis sorti sous la pluie, cheveux au vent, j'ai fait quelques ricochets en bord de Marne. Je pense battre mon record si j'installe une cible &quot;Square Enix&quot;, au loin.<br /><br /><blockquote class="uncited"><div>Je vois mal comment on peut faire mieux en 3D sans complètement refaire les designs et la direction artistique</div></blockquote><br /><br />Même en 3D, doit quand même y avoir moyen, au vu de la techno' engagée, de faire mieux qu'un jeu random 3DS.<br /><br />Quant à la 2D, il suffit de voir ce qu'ils étaient arrivés à sortir sur GBA pour Sword of Mana pour enrager un brin, quand même.</div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p291358" class="post bg2 online">
		<div class="inner">
			<dl class="postprofile" id="profile291358">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=cddbec8f4f8d2863293d34876c7363a4" class="avatar"><img src="./download/file.php?avatar=9_1285949464.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=cddbec8f4f8d2863293d34876c7363a4">Tetho</a>
			</dt>

			<dd>Rédac : Crest of &quot;Z's&quot;</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 17081</dd><dd><strong>Inscription:</strong> Ven 06 Avr 2007, 17:44</dd>
			<dd>
				<ul class="profile-icons">
					<li class="web-icon"><a rel="nofollow" href="http://www.anime-janai.com/" title="Site Internet: http://www.anime-janai.com/"><span>Site Internet</span></a></li>				</ul>
			</dd>
		
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p291358">Re: [SFC] Seiken Densetsu</a></h3>
			<p class="author"><a href="./viewtopic.php?p=291358&amp;sid=cddbec8f4f8d2863293d34876c7363a4#p291358"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=cddbec8f4f8d2863293d34876c7363a4">Tetho</a></strong> le Ven 25 Aoû 2017, 14:17 </p>

						</div>
			<div class="content">Il recyclait pas mal les <span style="font-style: italic">assets </span>Super Famicom, non ? Et c'était un jeu GBA, donc ultra-basse résolution, ça facilite le taf comme pas deux.<br /><br />Encore une fois le jeu Super Famicom reste très simple visuellement, ils ont juste transcrit la chose en 3D. On dirait un <span style="font-style: italic">remaster</span> réussit d'un RPG PS2, ça ne me choque pas <span style="font-size: 85%; line-height: 116%;">(jette un coup d'œil <a href="http://store.steampowered.com/app/330390/Grandia_II_Anniversary_Edition/" class="postlink">à la version steam de <span style="font-style: italic">Grandia II</span></a> pour comprendre)</span>. Je suis d'accord qu'ils auraient pu ajouter quelques <span style="font-style: italic">shaders </span>ou effets mais rien qui changera radicalement le rendu. Avec des personnages aux proportions plus justes ça aurait grandement altéré la direction artistique.<br />Ensuite ouais ils auraient pu tout refaire avec des sprites HD à l'aquarelle façon<span style="font-style: italic"> Rayman Origins/Legends</span>, mais je crois que ça aurait démultiplié les couts du projet.</div>

			<div id="sig291358" class="signature"><span style="font-style: italic">Achieve your mission with all your might. <br />Despair not till your last breath. <br /><br /><span style="font-weight: bold">Make your death count.</span></span></div>
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<form id="viewtopic" method="post" action="./viewtopic.php?f=30&amp;t=7567&amp;start=75&amp;sid=cddbec8f4f8d2863293d34876c7363a4">

	<fieldset class="display-options" style="margin-top: 0; ">
		<a href="./viewtopic.php?f=30&amp;t=7567&amp;sid=cddbec8f4f8d2863293d34876c7363a4&amp;start=50" class="left-box left">Précédente</a>
		<label>Afficher les messages postés depuis: <select name="st" id="st"><option value="0" selected="selected">Tous</option><option value="1">1 jour</option><option value="7">7 jours</option><option value="14">2 semaines</option><option value="30">1 mois</option><option value="90">3 mois</option><option value="180">6 mois</option><option value="365">1 an</option></select></label>

		<label>Trier par <select name="sk" id="sk"><option value="a">Auteur</option><option value="t" selected="selected">Date</option><option value="s">Sujet</option></select></label> <label><select name="sd" id="sd"><option value="a" selected="selected">Croissant</option><option value="d">Décroissant</option></select> <input type="submit" name="sort" value="Aller" class="button2" /></label>
	</fieldset>

	</form>
	<hr />

<div class="topic-actions">
	<div class="buttons">

			<div class="reply-icon"><a href="./posting.php?mode=reply&amp;f=30&amp;t=7567&amp;sid=cddbec8f4f8d2863293d34876c7363a4" title="Répondre"><span></span>Répondre</a></div>
		</div>

			<div class="pagination">
			90 messages			 &bull; <a href="#" onclick="jumpto(); return false;" title="Cliquer pour aller à la page…">Page <strong>4</strong> sur <strong>4</strong></a> &bull; <span><a href="./viewtopic.php?f=30&amp;t=7567&amp;sid=cddbec8f4f8d2863293d34876c7363a4">1</a><span class="page-sep">, </span><a href="./viewtopic.php?f=30&amp;t=7567&amp;sid=cddbec8f4f8d2863293d34876c7363a4&amp;start=25">2</a><span class="page-sep">, </span><a href="./viewtopic.php?f=30&amp;t=7567&amp;sid=cddbec8f4f8d2863293d34876c7363a4&amp;start=50">3</a><span class="page-sep">, </span><strong>4</strong></span>
		</div>
	</div>


<br clear="all" />

	<p></p><p><a href="./viewforum.php?f=30&amp;sid=cddbec8f4f8d2863293d34876c7363a4" class="left-box left" accesskey="r">Retourner vers Jeux vidéo</a></p>
	<form method="post" id="jumpbox" action="./viewforum.php?sid=cddbec8f4f8d2863293d34876c7363a4" onsubmit="if(document.jumpbox.f.value == -1){return false;}">

			<fieldset class="jumpbox">
				<label for="f" accesskey="j">Aller à:</label>
			<select name="f" id="f" onchange="if(this.options[this.selectedIndex].value != -1){ document.forms['jumpbox'].submit() }">
							<option value="-1">Sélectionner un forum</option>
			<option value="-1">------------------</option>				<option value="35">PORTAIL : Tout savoir sur le forum et MATA-Web</option>
							<option value="14">&nbsp; &nbsp;La charte et les annonces</option>
							<option value="36">Actualité en France</option>
							<option value="1">&nbsp; &nbsp;Anime en France</option>
							<option value="6">&nbsp; &nbsp;Manga &amp; livres en France</option>
							<option value="7">&nbsp; &nbsp;Event / Jeux vidéo / Internet...</option>
							<option value="32">&nbsp; &nbsp;Business</option>
							<option value="37">Actualité du Japon et du monde</option>
							<option value="5">&nbsp; &nbsp;Anime et films/séries Live au Japon</option>
							<option value="8">&nbsp; &nbsp;Manga &amp; livres au Japon</option>
							<option value="31">J-Music</option>
							<option value="46">&nbsp; &nbsp;Actualité J-Music</option>
							<option value="47">&nbsp; &nbsp;Café J-Music</option>
							<option value="38">Actualité des Figurines, Toys, Kits et Goodies</option>
							<option value="21">&nbsp; &nbsp;News et Reviews Toys, Figurines, Kits &amp; Goodies</option>
							<option value="43">&nbsp; &nbsp;&nbsp; &nbsp;Reviews Toys</option>
							<option value="44">&nbsp; &nbsp;&nbsp; &nbsp;Reviews Figurines</option>
							<option value="45">&nbsp; &nbsp;&nbsp; &nbsp;Reviews Kits et Goodies</option>
							<option value="29">&nbsp; &nbsp;Discussions sur les figurines, toys, dossiers &amp; actu diverses</option>
							<option value="39">Etude de la culture visuelle moderne</option>
							<option value="10">&nbsp; &nbsp;Animanga</option>
							<option value="11">&nbsp; &nbsp;Culturama</option>
							<option value="30" selected="selected">&nbsp; &nbsp;Jeux vidéo</option>
							<option value="49">&nbsp; &nbsp;Animation internationale, bédés &amp; comics</option>
							<option value="40">Espace détente</option>
							<option value="12">&nbsp; &nbsp;Snack Bar chez Léon</option>
							<option value="28">&nbsp; &nbsp;Collections</option>
							<option value="13">&nbsp; &nbsp;Petites Annonces</option>
						</select>
			<input type="submit" value="Aller" class="button2" />
		</fieldset>
	</form>

	<h3>Qui est en ligne</h3>

	<p>Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités</p>
		
				<div class="navbar">
		<div class="inner"><span class="corners-top"><span></span></span>

		<ul class="linklist">
			<li class="icon-home"><a href="./index.php?sid=cddbec8f4f8d2863293d34876c7363a4" accesskey="h">Index du forum</a></li>
							<li class="rightside"><a href="./memberlist.php?mode=leaders&amp;sid=cddbec8f4f8d2863293d34876c7363a4">L’équipe du forum</a> &bull; <a href="./ucp.php?mode=delete_cookies&amp;sid=cddbec8f4f8d2863293d34876c7363a4">Supprimer les cookies du forum</a> &bull; Heures au format UTC + 1 heure [ Heure d’été ]</li>
		</ul>
		<span class="corners-bottom"><span></span></span></div>
	</div>
</div>
	<div id="footer">
		<div id="foot-l">
		<div id="foot-r">
			<div id="footerarea">
				<span class="smalltext">
<!--
	We request you retain the full copyright notice below including the link to www.phpbb.com.
	This not only gives respect to the large amount of time given freely by the developers
	but also helps build interest, traffic and use of phpBB3. If you (honestly) cannot retain
	the full copyright we ask you at least leave in place the "Powered by phpBB" line, with
	"phpBB" linked to www.phpbb.com. If you refuse to include even this then support on our
	forums may be affected.

	The phpBB Group : 2006
//-->
		<span class="smalltext" style="display: inline; visibility: visible; font-family: Verdana, Arial, sans-serif;">
		&copy; 2009 <a href="http://www.mata-web.com">MATA-web</a>, communaut&eacute; francophone de l'anime, du manga, de la J-Music et des goodies<br />
Powered by <a href="http://www.phpbb.com/">phpBB</a> &copy; 2000, 2002, 2005, 2007 phpBB Group | Traduction par: <a href="http://forums.phpbb-fr.com">phpBB-fr.com</a><br />
<!-- WARNING Licenses Creative Commons DON'T DELETE -->Style created by <a href="http://www.gokinstudio.com">Webdesing </a><!-- WARNING Licenses Creative Commons DON'T DELETE -->
&amp; customized by <a href="http://www.mata-web.com">MATA-web</a>
</span>
	</span>
		
							</div>
						</div>
					</div>
				</div>
				<div>
	<a id="bottom" name="bottom" accesskey="z"></a>
	</div>
<center>
  <script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
	try {
	var pageTracker = _gat._getTracker("UA-70252-2");
	pageTracker._trackPageview();
	} catch(err) {}</script>
		
</center>
</body>
</html>