<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="fr" xml:lang="fr">
<head>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-language" content="fr" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="resource-type" content="document" />
<meta name="distribution" content="global" />
<meta name="copyright" content="2000, 2002, 2005, 2007 phpBB Group" />
<meta name="keywords" content="" />
<meta name="description" content="" />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
<title>Forum MATA-WEB &bull; Afficher le sujet - [Sujet Unique] Visual Novel</title>

<script type="text/javascript">
// <![CDATA[
	var jump_page = 'Entrer le numéro de page où vous souhaitez aller.:';
	var on_page = '8';
	var per_page = '25';
	var base_url = './viewtopic.php?f=10&amp;t=8387&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5';
	var style_cookie = 'phpBBstyle';
	var style_cookie_settings = '; path=/; domain=.mata-web.com';
	var onload_functions = new Array();
	var onunload_functions = new Array();

	
	/**
	* Find a member
	*/
	function find_username(url)
	{
		popup(url, 760, 570, '_usersearch');
		return false;
	}

	/**
	* New function for handling multiple calls to window.onload and window.unload by pentapenguin
	*/
	window.onload = function()
	{
		for (var i = 0; i < onload_functions.length; i++)
		{
			eval(onload_functions[i]);
		}
	}

	window.onunload = function()
	{
		for (var i = 0; i < onunload_functions.length; i++)
		{
			eval(onunload_functions[i]);
		}
	}

// ]]>
</script>
<script type="text/javascript" src="./styles/1thank/template/styleswitcher.js"></script>
<script type="text/javascript" src="./styles/1thank/template/forum_fn.js"></script>

<link href="./styles/1thank/theme/print.css" rel="stylesheet" type="text/css" media="print" title="printonly" />
<link href="./style.php?sid=81d080e4e08342e21c0c6ce8a9633ca5&amp;id=2&amp;lang=en" rel="stylesheet" type="text/css" media="screen, projection" />

<link href="./styles/1thank/theme/normal.css" rel="stylesheet" type="text/css" title="A" />
<link href="./styles/1thank/theme/medium.css" rel="alternate stylesheet" type="text/css" title="A+" />
<link href="./styles/1thank/theme/large.css" rel="alternate stylesheet" type="text/css" title="A++" />
<link rel="shortcut icon" type="image/x-icon" href="./styles/1thank/theme/images/favicon.ico" />

<link rel="alternate" type="application/rss+xml" title="Forum MATA-WEB" href="http://www.mata-web.com/forum/syndication.php" />




<script type="text/javascript" src="./styles/1thank/template/editor.js"></script>

<script type="text/javascript"><!--
	var spoiler_show = "[Révéler]";
	var spoiler_hide = "[Cacher]";
//--></script>
<script type="text/javascript" src="./styles/1thank/template/prime_bbcode_spoiler.js"></script>
<link href="./styles/1thank/theme/prime_bbcode_spoiler.css" rel="stylesheet" type="text/css" />
</head>

<body id="phpbb" class="section-viewtopic ltr">
<div id="bodybg">
	<div id="wrapper">
		<div id="shad-l">
			<div id="shad-r">
				<div id="header">

					<div id="head-l">
						<div id="head-r">
							<div id="userarea" class="smalltext"><p class="right rightside">Nous sommes le Mer 07 Juin 2017, 06:47</p>							</div>
							<div id="searcharea" class="smalltext">
									<div id="search-box">

				<form action="./search.php?sid=81d080e4e08342e21c0c6ce8a9633ca5" method="post" id="search">
				<fieldset>
					<legend>Moteur de recherche</legend>
					<input name="keywords" id="keywords" type="text" maxlength="128" title="Recherche par mots-clés" class="inputbox search" value="Recherche…" onclick="if(this.value=='Recherche…')this.value='';" onblur="if(this.value=='')this.value='Recherche…';" />
					<input class="button2" value="Rechercher" type="submit" /><br />
					<a href="./search.php?sid=81d080e4e08342e21c0c6ce8a9633ca5" title="Voir les options de recherche avancée">Recherche avancée</a> 				</fieldset>
				</form>
			</div>

		

							</div>
						<a href="./index.php?sid=81d080e4e08342e21c0c6ce8a9633ca5" title=""><span id="logo">&nbsp;</span></a>
						</div>
					</div>
				</div>
				<div id="toolbar">
					
		<div id="topmenu">

			<ul>
			<li><a  href="./index.php?sid=81d080e4e08342e21c0c6ce8a9633ca5"><span>Index du forum</span></a>
			  <ul>
			    <li><a  href="../portail/index.php"><span><strong>Portail MATA-web</strong></span></a>
			    <li><a  href="../france/index.php"><span>Actualit&eacute; en France</span></a></li>
			    <li><a  href="../japon/index.php"><span>Actualit&eacute; au Japon</span></a></li>
			    <li><a  href="../figurine-jouet/index.php"><span>Actualit&eacute; Figurines &amp; Jouets</span></a></li>
			    <li><a  href="../musique/index.php"><span>Actualit&eacute; Musicale</span></a></li>
			    <li><a  href="../anime-manga/index.php"><span>Dossiers Anime &amp; Manga</span></a></li>
			    <li><a  href="../blog/index.php"><span>Blog de la r&eacute;daction</span></a></li>
			    <li><a  href="http://www.myspace.com/mataweb" target="_blank"><span>MySpace</span></a></li>
			    <li><a  href="http://www.youtube.com/user/matawebchannel" target="_blank"><span>Youtube MATA-web Channel</span></a></li>
			    <li><a  href="http://www.facebook.com/group.php?gid=43614415369" target="_blank"><span>Facebook</span></a></li>
			  </ul>
			</li>
						<li><a  href="./search.php?sid=81d080e4e08342e21c0c6ce8a9633ca5"><span>Rechercher</span></a></li>
			<li><a  href="./faq.php?sid=81d080e4e08342e21c0c6ce8a9633ca5"><span>FAQ</span></a></li>
			<li><a  href="./memberlist.php?sid=81d080e4e08342e21c0c6ce8a9633ca5"><span>Membres</span></a></li>
						<li><a  href="./ucp.php?mode=register&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5"><span>M’enregistrer</span></a></li>
						<li><a  href="./ucp.php?mode=login&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5"><span>Connexion</span></a></li>
			<li><a href="#" onclick="fontsizeup(); return false;" onkeypress="fontsizeup(); return false;" class="fontsize" title="Modifier la taille de la police">Modifier la taille de la police</a></li>
			</ul>
		</div>
				</div>
<div id="bodyarea">
<br /><br />
<div class="navbar navbar-alternate">
  <div class="inner"><span class="corners-top"><span></span></span></div>
  <ul class="linklist navlinks">
  	<li><a href="./index.php?sid=81d080e4e08342e21c0c6ce8a9633ca5" accesskey="h" class="icon-home">Index du forum</a> <a href="./viewforum.php?f=39&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5" class="homeforum">&#8249; Etude de la culture visuelle moderne</a> <a href="./viewforum.php?f=10&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5" class="homeforum">&#8249; Animanga</a></li>
  </ul>
	<span class="corners-bottom"><span></span></span>
</div>
	
      
        
        	<a name="start_here"></a>
        	<div id="page-body">
        		
        		 </div><div class="blue">
<h2><a href="./viewtopic.php?f=10&amp;t=8387&amp;start=175&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5">[Sujet Unique] Visual Novel</a></h2>
<!-- NOTE: remove the style="display: none" when you want to have the forum description on the topic body -->
<p>
			<span class="rightside"><strong>Modérateurs :</strong> <a href="./memberlist.php?mode=viewprofile&amp;u=1291&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5">Aer</a>, <a href="./memberlist.php?mode=group&amp;g=8&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5">Equipe forum MATA-WEB</a></span>
		<span><strong>Animanga :</strong> Discussions sur les animés et mangas <br /></span><br class="clear" />
</p>
</div>

<p></p><p><a href="./viewforum.php?f=10&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5" class="left-box left" accesskey="r">Retourner vers Animanga</a><br class="clear" /></p>



<div class="topic-actions">

	<div class="buttons">

			<div class="reply-icon"><a href="./posting.php?mode=reply&amp;f=10&amp;t=8387&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5" title="Répondre"><span></span>Répondre</a></div>
		</div>

			<div class="search-box">
			<form method="post" id="topic-search" action="./search.php?t=8387&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5">

			<fieldset>
				<input class="inputbox search tiny"  type="text" name="keywords" id="search_keywords" size="20" value="Dans ce sujet…" onclick="if(this.value=='Dans ce sujet…')this.value='';" onblur="if(this.value=='')this.value='Dans ce sujet…';" />
				<input class="button2" type="submit" value="Rechercher" />
				<input type="hidden" value="8387" name="t" />
				<input type="hidden" value="msgonly" name="sf" />
			</fieldset>
			</form>
		</div>
			<div class="pagination">
			185 messages			 &bull; <a href="#" onclick="jumpto(); return false;" title="Cliquer pour aller à la page…">Page <strong>8</strong> sur <strong>8</strong></a> &bull; <span><a href="./viewtopic.php?f=10&amp;t=8387&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5">1</a> ... <a href="./viewtopic.php?f=10&amp;t=8387&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5&amp;start=75">4</a><span class="page-sep">, </span><a href="./viewtopic.php?f=10&amp;t=8387&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5&amp;start=100">5</a><span class="page-sep">, </span><a href="./viewtopic.php?f=10&amp;t=8387&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5&amp;start=125">6</a><span class="page-sep">, </span><a href="./viewtopic.php?f=10&amp;t=8387&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5&amp;start=150">7</a><span class="page-sep">, </span><strong>8</strong></span>
		</div>
	
</div>
<div class="clear"></div>

	<div id="p278992" class="post bg2">
		<div class="inner">
			<dl class="postprofile" id="profile278992">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=1291&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5" class="avatar"><img src="./download/file.php?avatar=1291_1423219828.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=1291&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5">Aer</a>
			</dt>

			<dd>Modo : Fan de Bakunyû</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 8474</dd><dd><strong>Inscription:</strong> Mar 29 Juin 2010, 23:01</dd><dd><strong>Localisation:</strong> Mû</dd>
			<dd>
				<ul class="profile-icons">
					<li class="web-icon"><a rel="nofollow" href="http://bixte.en.ciel.free.fr" title="Site Internet: http://bixte.en.ciel.free.fr"><span>Site Internet</span></a></li>				</ul>
			</dd>
		
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 class="first"><a href="#p278992">Re: [Sujet Unique] Visual Novel</a></h3>
			<p class="author"><a href="./viewtopic.php?p=278992&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5#p278992"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=1291&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5">Aer</a></strong> le Jeu 01 Sep 2016, 19:55 </p>

						</div>
			<div class="content">Je sais pas trop si ça restera viable longtemps en soit, m'enfin les ayants droits doivent plus trop être à fond de nos jours.<br /><a href="https://www.patreon.com/nana_vs_nana" class="postlink">Une personne qui recherche des sioux via des <span style="font-style: italic">patrons</span></a> pour financer la traduction (amateur) de <span style="text-decoration: underline">jeux PC88/98</span>. Jeux pour adultes évidemment mais aussi jeux all-ages pour pouvoir s'amuser avec ces vieux machins remplis de pixelarts. <br />Le rétrogaming de l'extrême est en marche.</div>

			<div id="sig278992" class="signature">When you dont afraid any sunshine, come on baby !<br /><br /><span style="font-style: italic">行けよ饒舌の　影よ来て導け </span></div>
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p278993" class="post bg1">
		<div class="inner">
			<dl class="postprofile" id="profile278993">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=7&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5" class="avatar"><img src="./download/file.php?avatar=7_1412526148.jpg" width="129" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=7&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5">Ialda</a>
			</dt>

			<dd>Modo : bodacious kunoichi otaku</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 17536</dd><dd><strong>Inscription:</strong> Sam 31 Mar 2007, 13:25</dd><dd><strong>Localisation:</strong> Firelink Shrine</dd>
			<dd>
				<ul class="profile-icons">
					<li class="web-icon"><a rel="nofollow" href="http://datenshisizer.blogspot.com/" title="Site Internet: http://datenshisizer.blogspot.com/"><span>Site Internet</span></a></li>				</ul>
			</dd>
		
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p278993">Re: [Sujet Unique] Visual Novel</a></h3>
			<p class="author"><a href="./viewtopic.php?p=278993&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5#p278993"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=7&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5">Ialda</a></strong> le Jeu 01 Sep 2016, 20:13 </p>

						</div>
			<div class="content">La ludothèque PC88-98 pour un occidental, c'est un peu <a href="http://www.hardcoregaming101.net/JPNcomputers/Japanesecomputers.htm" class="postlink">l'ultime frontière du retro-gaming</a> - on pourra jamais aller plus loin en terme de nerderie pour des trucs cool mais pas super accessibles, souvent obscurs et quasi oubliés <span style="font-size: 50%; line-height: 116%;">la scène CRPG chinoise mis à part peut-être.</span><br /><br />Super nouvelle en tout cas, à suivre <img src="./images/smilies/icon_smile.gif" alt=":)" title="Smile" /></div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p278997" class="post bg2">
		<div class="inner">
			<dl class="postprofile" id="profile278997">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=1291&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5" class="avatar"><img src="./download/file.php?avatar=1291_1423219828.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=1291&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5">Aer</a>
			</dt>

			<dd>Modo : Fan de Bakunyû</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 8474</dd><dd><strong>Inscription:</strong> Mar 29 Juin 2010, 23:01</dd><dd><strong>Localisation:</strong> Mû</dd>
			<dd>
				<ul class="profile-icons">
					<li class="web-icon"><a rel="nofollow" href="http://bixte.en.ciel.free.fr" title="Site Internet: http://bixte.en.ciel.free.fr"><span>Site Internet</span></a></li>				</ul>
			</dd>
		
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p278997">Re: [Sujet Unique] Visual Novel</a></h3>
			<p class="author"><a href="./viewtopic.php?p=278997&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5#p278997"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=1291&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5">Aer</a></strong> le Jeu 01 Sep 2016, 22:19 </p>

						</div>
			<div class="content">Toi tu t'es jamais embêter à vouloir faire tourner <a href="http://www.hardcoregaming101.net/fantranslation/Romhacking3.htm" class="postlink">Heroine Anthem</a> et sa demi trad du fion, avoue.</div>

			<div id="sig278997" class="signature">When you dont afraid any sunshine, come on baby !<br /><br /><span style="font-style: italic">行けよ饒舌の　影よ来て導け </span></div>
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p279002" class="post bg1">
		<div class="inner">
			<dl class="postprofile" id="profile279002">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=7&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5" class="avatar"><img src="./download/file.php?avatar=7_1412526148.jpg" width="129" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=7&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5">Ialda</a>
			</dt>

			<dd>Modo : bodacious kunoichi otaku</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 17536</dd><dd><strong>Inscription:</strong> Sam 31 Mar 2007, 13:25</dd><dd><strong>Localisation:</strong> Firelink Shrine</dd>
			<dd>
				<ul class="profile-icons">
					<li class="web-icon"><a rel="nofollow" href="http://datenshisizer.blogspot.com/" title="Site Internet: http://datenshisizer.blogspot.com/"><span>Site Internet</span></a></li>				</ul>
			</dd>
		
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p279002">Re: [Sujet Unique] Visual Novel</a></h3>
			<p class="author"><a href="./viewtopic.php?p=279002&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5#p279002"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=7&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5">Ialda</a></strong> le Jeu 01 Sep 2016, 23:01 </p>

						</div>
			<div class="content">C'est <span style="font-style: italic">Chinese Paladin: The Legend of Sword and Fairy</span> que je voulais  <img src="./images/smilies/06.gif" alt=":06:" title="" /> mais ça marche pas chez moi</div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p279003" class="post bg2">
		<div class="inner">
			<dl class="postprofile" id="profile279003">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5" class="avatar"><img src="./download/file.php?avatar=9_1285949464.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5">Tetho</a>
			</dt>

			<dd>Rédac : Crest of &quot;Z's&quot;</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 16753</dd><dd><strong>Inscription:</strong> Ven 06 Avr 2007, 17:44</dd>
			<dd>
				<ul class="profile-icons">
					<li class="web-icon"><a rel="nofollow" href="http://www.anime-janai.com/" title="Site Internet: http://www.anime-janai.com/"><span>Site Internet</span></a></li>				</ul>
			</dd>
		
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p279003">Re: [Sujet Unique] Visual Novel</a></h3>
			<p class="author"><a href="./viewtopic.php?p=279003&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5#p279003"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5">Tetho</a></strong> le Jeu 01 Sep 2016, 23:09 </p>

						</div>
			<div class="content">Non mais de toute façon ça fait un moment que<span style="font-style: italic"> Yu-no</span>, <span style="font-style: italic">Snatchers </span>et <span style="font-style: italic">Policenauts </span>sont traduits (certes pas sur PC98 pour les deux derniers), il reste quoi comme VN majeur à traduire ? <span style="font-style: italic">EVE Burst Error</span>, non ? J'avoue que j'espère secrètement que la version HD sortie il y a peu au Japon soit déjà envisagée par un éditeur.</div>

			<div id="sig279003" class="signature"><span style="font-style: italic">Achieve your mission with all your might. <br />Despair not till your last breath. <br /><br /><span style="font-weight: bold">Make your death count.</span></span></div>
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p279004" class="post bg1">
		<div class="inner">
			<dl class="postprofile" id="profile279004">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=7&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5" class="avatar"><img src="./download/file.php?avatar=7_1412526148.jpg" width="129" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=7&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5">Ialda</a>
			</dt>

			<dd>Modo : bodacious kunoichi otaku</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 17536</dd><dd><strong>Inscription:</strong> Sam 31 Mar 2007, 13:25</dd><dd><strong>Localisation:</strong> Firelink Shrine</dd>
			<dd>
				<ul class="profile-icons">
					<li class="web-icon"><a rel="nofollow" href="http://datenshisizer.blogspot.com/" title="Site Internet: http://datenshisizer.blogspot.com/"><span>Site Internet</span></a></li>				</ul>
			</dd>
		
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p279004">Re: [Sujet Unique] Visual Novel</a></h3>
			<p class="author"><a href="./viewtopic.php?p=279004&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5#p279004"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=7&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5">Ialda</a></strong> le Jeu 01 Sep 2016, 23:26 </p>

						</div>
			<div class="content"><img src="http://i.imgur.com/DS3Qrm5.png" alt="Image" /><br /><img src="http://i.imgur.com/8PSL6kD.gif" alt="Image" /><br />Je passe sur les <span style="font-style: italic">Denno gakuen</span> salaces de la Gainax...  <img src="./images/smilies/icon_mrgreen.gif" alt=":mrgreen:" title="Mr. Green" /> <br />(ou <span style="font-style: italic">Gundam: The Return of Zeon</span> avec Toshihiro Kawamoto pour la couv je crois ?)<br /><br /><br /><br />Plus sérieusement - perso, je dirais des titres comme <span style="font-style: italic">Genei Toshi</span><br /><object width="560" height="340"><param name="movie" value="http://www.youtube.com/v/oOckiUAP6mo&hl=fr&fs=1&"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="http://www.youtube.com/v/oOckiUAP6mo&hl=fr&fs=1&" type="application/x-shockwave-flash" allowscriptaccess="always" allowfullscreen="true" width="560" height="340"></embed></object><br /><br />Et en règle générale, tous ces vieux jeux micro <a href="http://www.mata-web.com/forum/viewtopic.php?f=30&amp;t=8372" class="postlink">aux graphismes délicieusement rétro</a>.</div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p279006" class="post bg2">
		<div class="inner">
			<dl class="postprofile" id="profile279006">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=1696&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5" class="avatar"><img src="./download/file.php?avatar=1696_1400343079.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=1696&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5">George Isaac Newton</a>
			</dt>

			<dd>Pitit LEGO</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 324</dd><dd><strong>Inscription:</strong> Jeu 08 Mai 2014, 21:48</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p279006">Re: [Sujet Unique] Visual Novel</a></h3>
			<p class="author"><a href="./viewtopic.php?p=279006&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5#p279006"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=1696&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5">George Isaac Newton</a></strong> le Ven 02 Sep 2016, 00:58 </p>

						</div>
			<div class="content"><blockquote><div><cite>Tetho a écrit:</cite>il reste quoi comme VN majeur à traduire ? <span style="font-style: italic">EVE Burst Error</span>, non ? </div></blockquote><br /><br />Le jeu est déjà disponible sur mangagamer, et pour avoir explosé la durée de vie de Yuno et ses musiques fantastiques, je ne troquerai pas Eve Burst Error contre une version àlamode.<br /><br />Sérieusement, s'il y a d'autres jeux de cette qualité et avec autant charme, j'en suis.<br /><br />Et il faut vraiment que je tente les Snatchers et autre Policenauts d'Hideo.</div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p283459" class="post bg1">
		<div class="inner">
			<dl class="postprofile" id="profile283459">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=1291&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5" class="avatar"><img src="./download/file.php?avatar=1291_1423219828.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=1291&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5">Aer</a>
			</dt>

			<dd>Modo : Fan de Bakunyû</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 8474</dd><dd><strong>Inscription:</strong> Mar 29 Juin 2010, 23:01</dd><dd><strong>Localisation:</strong> Mû</dd>
			<dd>
				<ul class="profile-icons">
					<li class="web-icon"><a rel="nofollow" href="http://bixte.en.ciel.free.fr" title="Site Internet: http://bixte.en.ciel.free.fr"><span>Site Internet</span></a></li>				</ul>
			</dd>
		
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p283459">Re: [Sujet Unique] Visual Novel</a></h3>
			<p class="author"><a href="./viewtopic.php?p=283459&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5#p283459"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=1291&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5">Aer</a></strong> le Mar 10 Jan 2017, 14:49 </p>

						</div>
			<div class="content">L'info m'était complètement passée sous le radar mais il y a un kickstarter pour <a href="https://www.kickstarter.com/projects/1986219362/dies-irae-english-localization-project-commences" class="postlink">Dies Irae</a> en occident, l'un des nombreux jeux total-Chuuni-compatible de Light. Et j'apprécie pas mal Light. C'est pas leur VN qui m'a fait le plus de l'oeil mais pourquoi pas.<br />Et bon, des nazis avec des supers pouvoirs ça me semble OK.<br /><br />(par contre ils parlent aussi d'un crowdfunding pour une série TV, j'imagine uniquement jap mais la somme donne un peu le vertige, coquins d'otaku fêlés)</div>

			<div id="sig283459" class="signature">When you dont afraid any sunshine, come on baby !<br /><br /><span style="font-style: italic">行けよ饒舌の　影よ来て導け </span></div>
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p288766" class="post bg2">
		<div class="inner">
			<dl class="postprofile" id="profile288766">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5" class="avatar"><img src="./download/file.php?avatar=9_1285949464.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5">Tetho</a>
			</dt>

			<dd>Rédac : Crest of &quot;Z's&quot;</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 16753</dd><dd><strong>Inscription:</strong> Ven 06 Avr 2007, 17:44</dd>
			<dd>
				<ul class="profile-icons">
					<li class="web-icon"><a rel="nofollow" href="http://www.anime-janai.com/" title="Site Internet: http://www.anime-janai.com/"><span>Site Internet</span></a></li>				</ul>
			</dd>
		
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p288766">Re: [Sujet Unique] Visual Novel</a></h3>
			<p class="author"><a href="./viewtopic.php?p=288766&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5#p288766"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5">Tetho</a></strong> le Mer 07 Juin 2017, 00:58 </p>

						</div>
			<div class="content"><a href="https://www.humblebundle.com/sekai-project-bundle" class="postlink">Le Humble Sekai Project Bundle</a>, 12$ pour 17 (!) <span style="font-style: italic">visual novels</span> :<br /><br />Pour 1$ :<br />-Ame no Marginal -Rain Marginal-<br />-fault - milestone one<br />-KARAKARA<br />-NEKOPARA Vol. 0<br /> <br />Plus de la moyenne des payements (10$ au moment où j'écris ça) :<br />-fault - milestone two side:above<br />-Highway Blossoms<br />-Idol Magical Girl Chiru Chiru Michiru Part 1<br />-Japanese School Life<br />-Narcissu 10th Anniversary Anthology Project<br />-NEKOPARA Vol. 1<br />-Sound of Drop - fall into poison -<br /> <br />Et pour 12$ et plus :<br />-Idol Magical Girl Chiru Chiru Michiru Part 2<br />-Memory's Dogma CODE:01<br />-NEKOPARA Vol. 2<br />-Root Double -Before Crime * After Days- Xtend Edition<br />-Sunrider: Liberation Day - Captain's Edition<br />-WORLD END ECONOMiCA episode.01<br />-WORLD END ECONOMiCA episode.02<br />-WORLD END ECONOMiCA episode.03<br /><br /><br />Si même les <span style="font-style: italic">nekomimi</span> et les <span style="font-style: italic">magical girls</span> ne vous intéressent pas, il vaut le coup rien que pour les trois <span style="font-style: italic">World's End Economica</span>, par l'auteur de <span style="font-style: italic">Spice &amp; Waifu</span>. Mais il y a aussi <span style="font-style: italic">Root√Double</span>, par l'équipe d'<span style="font-style: italic">Ever17</span>, et <span style="font-style: italic">Sunrider: Liberation Day</span> qui a des grobots qui me semblent avoir du potentiel.</div>

			<div id="sig288766" class="signature"><span style="font-style: italic">Achieve your mission with all your might. <br />Despair not till your last breath. <br /><br /><span style="font-weight: bold">Make your death count.</span></span></div>
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p288767" class="post bg1">
		<div class="inner">
			<dl class="postprofile" id="profile288767">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=1291&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5" class="avatar"><img src="./download/file.php?avatar=1291_1423219828.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=1291&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5">Aer</a>
			</dt>

			<dd>Modo : Fan de Bakunyû</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 8474</dd><dd><strong>Inscription:</strong> Mar 29 Juin 2010, 23:01</dd><dd><strong>Localisation:</strong> Mû</dd>
			<dd>
				<ul class="profile-icons">
					<li class="web-icon"><a rel="nofollow" href="http://bixte.en.ciel.free.fr" title="Site Internet: http://bixte.en.ciel.free.fr"><span>Site Internet</span></a></li>				</ul>
			</dd>
		
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p288767">Re: [Sujet Unique] Visual Novel</a></h3>
			<p class="author"><a href="./viewtopic.php?p=288767&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5#p288767"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=1291&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5">Aer</a></strong> le Mer 07 Juin 2017, 01:48 </p>

						</div>
			<div class="content">Jamais entendu parler de ce <span style="font-style: italic">Sunrider</span> ahahah.<br />VNDB semble le mettre pas trop bas en tout cas, pour ce que ça vaut <span style="font-size: 50%; line-height: 116%;">(pas grand chose)</span>.</div>

			<div id="sig288767" class="signature">When you dont afraid any sunshine, come on baby !<br /><br /><span style="font-style: italic">行けよ饒舌の　影よ来て導け </span></div>
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<form id="viewtopic" method="post" action="./viewtopic.php?f=10&amp;t=8387&amp;start=175&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5">

	<fieldset class="display-options" style="margin-top: 0; ">
		<a href="./viewtopic.php?f=10&amp;t=8387&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5&amp;start=150" class="left-box left">Précédente</a>
		<label>Afficher les messages postés depuis: <select name="st" id="st"><option value="0" selected="selected">Tous</option><option value="1">1 jour</option><option value="7">7 jours</option><option value="14">2 semaines</option><option value="30">1 mois</option><option value="90">3 mois</option><option value="180">6 mois</option><option value="365">1 an</option></select></label>

		<label>Trier par <select name="sk" id="sk"><option value="a">Auteur</option><option value="t" selected="selected">Date</option><option value="s">Sujet</option></select></label> <label><select name="sd" id="sd"><option value="a" selected="selected">Croissant</option><option value="d">Décroissant</option></select> <input type="submit" name="sort" value="Aller" class="button2" /></label>
	</fieldset>

	</form>
	<hr />

<div class="topic-actions">
	<div class="buttons">

			<div class="reply-icon"><a href="./posting.php?mode=reply&amp;f=10&amp;t=8387&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5" title="Répondre"><span></span>Répondre</a></div>
		</div>

			<div class="pagination">
			185 messages			 &bull; <a href="#" onclick="jumpto(); return false;" title="Cliquer pour aller à la page…">Page <strong>8</strong> sur <strong>8</strong></a> &bull; <span><a href="./viewtopic.php?f=10&amp;t=8387&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5">1</a> ... <a href="./viewtopic.php?f=10&amp;t=8387&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5&amp;start=75">4</a><span class="page-sep">, </span><a href="./viewtopic.php?f=10&amp;t=8387&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5&amp;start=100">5</a><span class="page-sep">, </span><a href="./viewtopic.php?f=10&amp;t=8387&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5&amp;start=125">6</a><span class="page-sep">, </span><a href="./viewtopic.php?f=10&amp;t=8387&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5&amp;start=150">7</a><span class="page-sep">, </span><strong>8</strong></span>
		</div>
	</div>


<br clear="all" />

	<p></p><p><a href="./viewforum.php?f=10&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5" class="left-box left" accesskey="r">Retourner vers Animanga</a></p>
	<form method="post" id="jumpbox" action="./viewforum.php?sid=81d080e4e08342e21c0c6ce8a9633ca5" onsubmit="if(document.jumpbox.f.value == -1){return false;}">

			<fieldset class="jumpbox">
				<label for="f" accesskey="j">Aller à:</label>
			<select name="f" id="f" onchange="if(this.options[this.selectedIndex].value != -1){ document.forms['jumpbox'].submit() }">
							<option value="-1">Sélectionner un forum</option>
			<option value="-1">------------------</option>				<option value="35">PORTAIL : Tout savoir sur le forum et MATA-Web</option>
							<option value="14">&nbsp; &nbsp;La charte et les annonces</option>
							<option value="36">Actualité en France</option>
							<option value="1">&nbsp; &nbsp;Anime en France</option>
							<option value="6">&nbsp; &nbsp;Manga &amp; livres en France</option>
							<option value="7">&nbsp; &nbsp;Event / Jeux vidéo / Internet...</option>
							<option value="32">&nbsp; &nbsp;Business</option>
							<option value="37">Actualité du Japon et du monde</option>
							<option value="5">&nbsp; &nbsp;Anime et films/séries Live au Japon</option>
							<option value="8">&nbsp; &nbsp;Manga &amp; livres au Japon</option>
							<option value="31">J-Music</option>
							<option value="46">&nbsp; &nbsp;Actualité J-Music</option>
							<option value="47">&nbsp; &nbsp;Café J-Music</option>
							<option value="38">Actualité des Figurines, Toys, Kits et Goodies</option>
							<option value="21">&nbsp; &nbsp;News et Reviews Toys, Figurines, Kits &amp; Goodies</option>
							<option value="43">&nbsp; &nbsp;&nbsp; &nbsp;Reviews Toys</option>
							<option value="44">&nbsp; &nbsp;&nbsp; &nbsp;Reviews Figurines</option>
							<option value="45">&nbsp; &nbsp;&nbsp; &nbsp;Reviews Kits et Goodies</option>
							<option value="29">&nbsp; &nbsp;Discussions sur les figurines, toys, dossiers &amp; actu diverses</option>
							<option value="39">Etude de la culture visuelle moderne</option>
							<option value="10" selected="selected">&nbsp; &nbsp;Animanga</option>
							<option value="11">&nbsp; &nbsp;Culturama</option>
							<option value="30">&nbsp; &nbsp;Jeux vidéo</option>
							<option value="49">&nbsp; &nbsp;Animation internationale, bédés &amp; comics</option>
							<option value="40">Espace détente</option>
							<option value="12">&nbsp; &nbsp;Snack Bar chez Léon</option>
							<option value="28">&nbsp; &nbsp;Collections</option>
							<option value="13">&nbsp; &nbsp;Petites Annonces</option>
						</select>
			<input type="submit" value="Aller" class="button2" />
		</fieldset>
	</form>

	<h3>Qui est en ligne</h3>

	<p>Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité</p>
		
				<div class="navbar">
		<div class="inner"><span class="corners-top"><span></span></span>

		<ul class="linklist">
			<li class="icon-home"><a href="./index.php?sid=81d080e4e08342e21c0c6ce8a9633ca5" accesskey="h">Index du forum</a></li>
							<li class="rightside"><a href="./memberlist.php?mode=leaders&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5">L’équipe du forum</a> &bull; <a href="./ucp.php?mode=delete_cookies&amp;sid=81d080e4e08342e21c0c6ce8a9633ca5">Supprimer les cookies du forum</a> &bull; Heures au format UTC + 1 heure [ Heure d’été ]</li>
		</ul>
		<span class="corners-bottom"><span></span></span></div>
	</div>
</div>
	<div id="footer">
		<div id="foot-l">
		<div id="foot-r">
			<div id="footerarea">
				<span class="smalltext">
<!--
	We request you retain the full copyright notice below including the link to www.phpbb.com.
	This not only gives respect to the large amount of time given freely by the developers
	but also helps build interest, traffic and use of phpBB3. If you (honestly) cannot retain
	the full copyright we ask you at least leave in place the "Powered by phpBB" line, with
	"phpBB" linked to www.phpbb.com. If you refuse to include even this then support on our
	forums may be affected.

	The phpBB Group : 2006
//-->
		<span class="smalltext" style="display: inline; visibility: visible; font-family: Verdana, Arial, sans-serif;">
		&copy; 2009 <a href="http://www.mata-web.com">MATA-web</a>, communaut&eacute; francophone de l'anime, du manga, de la J-Music et des goodies<br />
Powered by <a href="http://www.phpbb.com/">phpBB</a> &copy; 2000, 2002, 2005, 2007 phpBB Group | Traduction par: <a href="http://forums.phpbb-fr.com">phpBB-fr.com</a><br />
<!-- WARNING Licenses Creative Commons DON'T DELETE -->Style created by <a href="http://www.gokinstudio.com">Webdesing </a><!-- WARNING Licenses Creative Commons DON'T DELETE -->
&amp; customized by <a href="http://www.mata-web.com">MATA-web</a>
</span>
	</span>
		
							</div>
						</div>
					</div>
				</div>
				<div>
	<a id="bottom" name="bottom" accesskey="z"></a>
	</div>
<center>
  <script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
	try {
	var pageTracker = _gat._getTracker("UA-70252-2");
	pageTracker._trackPageview();
	} catch(err) {}</script>
		
</center>
</body>
</html>