<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="fr" xml:lang="fr">
<head>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-language" content="fr" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="resource-type" content="document" />
<meta name="distribution" content="global" />
<meta name="copyright" content="2000, 2002, 2005, 2007 phpBB Group" />
<meta name="keywords" content="" />
<meta name="description" content="" />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
<title>Forum MATA-WEB &bull; Afficher le sujet - VIDEO : Dybex sorties 2017</title>

<script type="text/javascript">
// <![CDATA[
	var jump_page = 'Entrer le numéro de page où vous souhaitez aller.:';
	var on_page = '1';
	var per_page = '';
	var base_url = '';
	var style_cookie = 'phpBBstyle';
	var style_cookie_settings = '; path=/; domain=.mata-web.com';
	var onload_functions = new Array();
	var onunload_functions = new Array();

	
	/**
	* Find a member
	*/
	function find_username(url)
	{
		popup(url, 760, 570, '_usersearch');
		return false;
	}

	/**
	* New function for handling multiple calls to window.onload and window.unload by pentapenguin
	*/
	window.onload = function()
	{
		for (var i = 0; i < onload_functions.length; i++)
		{
			eval(onload_functions[i]);
		}
	}

	window.onunload = function()
	{
		for (var i = 0; i < onunload_functions.length; i++)
		{
			eval(onunload_functions[i]);
		}
	}

// ]]>
</script>
<script type="text/javascript" src="./styles/1thank/template/styleswitcher.js"></script>
<script type="text/javascript" src="./styles/1thank/template/forum_fn.js"></script>

<link href="./styles/1thank/theme/print.css" rel="stylesheet" type="text/css" media="print" title="printonly" />
<link href="./style.php?sid=50fe0a2f344822e4e8280271966c6f6f&amp;id=2&amp;lang=en" rel="stylesheet" type="text/css" media="screen, projection" />

<link href="./styles/1thank/theme/normal.css" rel="stylesheet" type="text/css" title="A" />
<link href="./styles/1thank/theme/medium.css" rel="alternate stylesheet" type="text/css" title="A+" />
<link href="./styles/1thank/theme/large.css" rel="alternate stylesheet" type="text/css" title="A++" />
<link rel="shortcut icon" type="image/x-icon" href="./styles/1thank/theme/images/favicon.ico" />

<link rel="alternate" type="application/rss+xml" title="Forum MATA-WEB" href="http://www.mata-web.com/forum/syndication.php" />




<script type="text/javascript" src="./styles/1thank/template/editor.js"></script>

<script type="text/javascript"><!--
	var spoiler_show = "[Révéler]";
	var spoiler_hide = "[Cacher]";
//--></script>
<script type="text/javascript" src="./styles/1thank/template/prime_bbcode_spoiler.js"></script>
<link href="./styles/1thank/theme/prime_bbcode_spoiler.css" rel="stylesheet" type="text/css" />
</head>

<body id="phpbb" class="section-viewtopic ltr">
<div id="bodybg">
	<div id="wrapper">
		<div id="shad-l">
			<div id="shad-r">
				<div id="header">

					<div id="head-l">
						<div id="head-r">
							<div id="userarea" class="smalltext"><p class="right rightside">Nous sommes le Dim 14 Mai 2017, 04:03</p>							</div>
							<div id="searcharea" class="smalltext">
									<div id="search-box">

				<form action="./search.php?sid=50fe0a2f344822e4e8280271966c6f6f" method="post" id="search">
				<fieldset>
					<legend>Moteur de recherche</legend>
					<input name="keywords" id="keywords" type="text" maxlength="128" title="Recherche par mots-clés" class="inputbox search" value="Recherche…" onclick="if(this.value=='Recherche…')this.value='';" onblur="if(this.value=='')this.value='Recherche…';" />
					<input class="button2" value="Rechercher" type="submit" /><br />
					<a href="./search.php?sid=50fe0a2f344822e4e8280271966c6f6f" title="Voir les options de recherche avancée">Recherche avancée</a> 				</fieldset>
				</form>
			</div>

		

							</div>
						<a href="./index.php?sid=50fe0a2f344822e4e8280271966c6f6f" title=""><span id="logo">&nbsp;</span></a>
						</div>
					</div>
				</div>
				<div id="toolbar">
					
		<div id="topmenu">

			<ul>
			<li><a  href="./index.php?sid=50fe0a2f344822e4e8280271966c6f6f"><span>Index du forum</span></a>
			  <ul>
			    <li><a  href="../portail/index.php"><span><strong>Portail MATA-web</strong></span></a>
			    <li><a  href="../france/index.php"><span>Actualit&eacute; en France</span></a></li>
			    <li><a  href="../japon/index.php"><span>Actualit&eacute; au Japon</span></a></li>
			    <li><a  href="../figurine-jouet/index.php"><span>Actualit&eacute; Figurines &amp; Jouets</span></a></li>
			    <li><a  href="../musique/index.php"><span>Actualit&eacute; Musicale</span></a></li>
			    <li><a  href="../anime-manga/index.php"><span>Dossiers Anime &amp; Manga</span></a></li>
			    <li><a  href="../blog/index.php"><span>Blog de la r&eacute;daction</span></a></li>
			    <li><a  href="http://www.myspace.com/mataweb" target="_blank"><span>MySpace</span></a></li>
			    <li><a  href="http://www.youtube.com/user/matawebchannel" target="_blank"><span>Youtube MATA-web Channel</span></a></li>
			    <li><a  href="http://www.facebook.com/group.php?gid=43614415369" target="_blank"><span>Facebook</span></a></li>
			  </ul>
			</li>
						<li><a  href="./search.php?sid=50fe0a2f344822e4e8280271966c6f6f"><span>Rechercher</span></a></li>
			<li><a  href="./faq.php?sid=50fe0a2f344822e4e8280271966c6f6f"><span>FAQ</span></a></li>
			<li><a  href="./memberlist.php?sid=50fe0a2f344822e4e8280271966c6f6f"><span>Membres</span></a></li>
						<li><a  href="./ucp.php?mode=register&amp;sid=50fe0a2f344822e4e8280271966c6f6f"><span>M’enregistrer</span></a></li>
						<li><a  href="./ucp.php?mode=login&amp;sid=50fe0a2f344822e4e8280271966c6f6f"><span>Connexion</span></a></li>
			<li><a href="#" onclick="fontsizeup(); return false;" onkeypress="fontsizeup(); return false;" class="fontsize" title="Modifier la taille de la police">Modifier la taille de la police</a></li>
			</ul>
		</div>
				</div>
<div id="bodyarea">
<br /><br />
<div class="navbar navbar-alternate">
  <div class="inner"><span class="corners-top"><span></span></span></div>
  <ul class="linklist navlinks">
  	<li><a href="./index.php?sid=50fe0a2f344822e4e8280271966c6f6f" accesskey="h" class="icon-home">Index du forum</a> <a href="./viewforum.php?f=36&amp;sid=50fe0a2f344822e4e8280271966c6f6f" class="homeforum">&#8249; Actualité en France</a> <a href="./viewforum.php?f=1&amp;sid=50fe0a2f344822e4e8280271966c6f6f" class="homeforum">&#8249; Anime en France</a></li>
  </ul>
	<span class="corners-bottom"><span></span></span>
</div>
	
      
        
        	<a name="start_here"></a>
        	<div id="page-body">
        		
        		 </div><div class="blue">
<h2><a href="./viewtopic.php?f=1&amp;t=9693&amp;start=0&amp;sid=50fe0a2f344822e4e8280271966c6f6f">VIDEO : Dybex sorties 2017</a></h2>
<!-- NOTE: remove the style="display: none" when you want to have the forum description on the topic body -->
<p>
			<span class="rightside"><strong>Modérateurs :</strong> <a href="./memberlist.php?mode=viewprofile&amp;u=1291&amp;sid=50fe0a2f344822e4e8280271966c6f6f">Aer</a>, <a href="./memberlist.php?mode=group&amp;g=8&amp;sid=50fe0a2f344822e4e8280271966c6f6f">Equipe forum MATA-WEB</a></span>
		<span><strong>Anime en France :</strong> Sorties DVD, licences, télévision, cinéma<br /></span><br class="clear" />
</p>
</div>

<p></p><p><a href="./viewforum.php?f=1&amp;sid=50fe0a2f344822e4e8280271966c6f6f" class="left-box left" accesskey="r">Retourner vers Anime en France</a><br class="clear" /></p>



<div class="topic-actions">

	<div class="buttons">

			<div class="reply-icon"><a href="./posting.php?mode=reply&amp;f=1&amp;t=9693&amp;sid=50fe0a2f344822e4e8280271966c6f6f" title="Répondre"><span></span>Répondre</a></div>
		</div>

			<div class="search-box">
			<form method="post" id="topic-search" action="./search.php?t=9693&amp;sid=50fe0a2f344822e4e8280271966c6f6f">

			<fieldset>
				<input class="inputbox search tiny"  type="text" name="keywords" id="search_keywords" size="20" value="Dans ce sujet…" onclick="if(this.value=='Dans ce sujet…')this.value='';" onblur="if(this.value=='')this.value='Dans ce sujet…';" />
				<input class="button2" type="submit" value="Rechercher" />
				<input type="hidden" value="9693" name="t" />
				<input type="hidden" value="msgonly" name="sf" />
			</fieldset>
			</form>
		</div>
			<div class="pagination">
			9 messages			 &bull; Page <strong>1</strong> sur <strong>1</strong>
		</div>
	
</div>
<div class="clear"></div>

	<div id="p287923" class="post bg2">
		<div class="inner">
			<dl class="postprofile" id="profile287923">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=26&amp;sid=50fe0a2f344822e4e8280271966c6f6f" class="avatar"><img src="./download/file.php?avatar=26_1337871234.jpg" width="130" height="125" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=26&amp;sid=50fe0a2f344822e4e8280271966c6f6f">faethor</a>
			</dt>

			<dd>Rédac : Unit G</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 2899</dd><dd><strong>Inscription:</strong> Dim 08 Avr 2007, 19:29</dd><dd><strong>Localisation:</strong> Buy More - 91506 Burbank</dd>
			<dd>
				<ul class="profile-icons">
					<li class="web-icon"><a rel="nofollow" href="http://anime-hd.fr/" title="Site Internet: http://anime-hd.fr/"><span>Site Internet</span></a></li>				</ul>
			</dd>
		
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 class="first"><a href="#p287923">VIDEO : Dybex sorties 2017</a></h3>
			<p class="author"><a href="./viewtopic.php?p=287923&amp;sid=50fe0a2f344822e4e8280271966c6f6f#p287923"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=26&amp;sid=50fe0a2f344822e4e8280271966c6f6f">faethor</a></strong> le Ven 12 Mai 2017, 19:45 </p>

						</div>
			<div class="content">- les films résumés Gunbuster<br /><br /><br /><!-- m --><a class="postlink" href="http://www.dybex.com/fr/accueil/72-gunbuster-vs-diebuster-fusion-5413505331046.html">http://www.dybex.com/fr/accueil/72-gunb ... 31046.html</a><!-- m --><br /><br /><br /><br />- Cowboy Bebop<br /><br /><br /><!-- m --><a class="postlink" href="http://www.dybex.com/fr/accueil/73-cowboy-bebop-integrale-blu-ray-5413505331015.html">http://www.dybex.com/fr/accueil/73-cowb ... 31015.html</a><!-- m --></div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p287924" class="post bg1">
		<div class="inner">
			<dl class="postprofile" id="profile287924">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=50fe0a2f344822e4e8280271966c6f6f" class="avatar"><img src="./download/file.php?avatar=9_1285949464.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=50fe0a2f344822e4e8280271966c6f6f">Tetho</a>
			</dt>

			<dd>Rédac : Crest of &quot;Z's&quot;</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 16647</dd><dd><strong>Inscription:</strong> Ven 06 Avr 2007, 17:44</dd>
			<dd>
				<ul class="profile-icons">
					<li class="web-icon"><a rel="nofollow" href="http://www.anime-janai.com/" title="Site Internet: http://www.anime-janai.com/"><span>Site Internet</span></a></li>				</ul>
			</dd>
		
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p287924">Re: VIDEO : Dybex sorties 2017</a></h3>
			<p class="author"><a href="./viewtopic.php?p=287924&amp;sid=50fe0a2f344822e4e8280271966c6f6f#p287924"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=50fe0a2f344822e4e8280271966c6f6f">Tetho</a></strong> le Ven 12 Mai 2017, 20:19 </p>

						</div>
			<div class="content">L'objet physique du coffret <span style="font-style: italic">Bebop </span>ne peut que décevoir après le coffret DVD, mais le fait qu'ils répartissent la série sur 5 disques est un très bon signe pour le futur <span style="font-size: 85%; line-height: 116%;">(éventuel </span><span style="font-size: 50%; line-height: 116%;">(hypothétique)</span><span style="font-size: 85%; line-height: 116%;">)</span> coffret de <span style="font-style: italic">Dennô Coil</span>.</div>

			<div id="sig287924" class="signature"><span style="font-style: italic">Achieve your mission with all your might. <br />Despair not till your last breath. <br /><br /><span style="font-weight: bold">Make your death count.</span></span></div>
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p287927" class="post bg2">
		<div class="inner">
			<dl class="postprofile" id="profile287927">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=1718&amp;sid=50fe0a2f344822e4e8280271966c6f6f" class="avatar"><img src="./download/file.php?avatar=1718_1407824630.jpg" width="130" height="130" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=1718&amp;sid=50fe0a2f344822e4e8280271966c6f6f">SpaceDandy</a>
			</dt>

			<dd>Pitit LEGO</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 299</dd><dd><strong>Inscription:</strong> Mar 12 Aoû 2014, 07:50</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p287927">Re: VIDEO : Dybex sorties 2017</a></h3>
			<p class="author"><a href="./viewtopic.php?p=287927&amp;sid=50fe0a2f344822e4e8280271966c6f6f#p287927"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=1718&amp;sid=50fe0a2f344822e4e8280271966c6f6f">SpaceDandy</a></strong> le Ven 12 Mai 2017, 21:59 </p>

						</div>
			<div class="content">Je pense que le marché ne serait plus capable de suivre pour un tel coffret. Celui de 2007 a quand même été produit à 5000ex (+2000 sans illustration exclusive) et les deux éditions étaient en rupture après quelques semaines.<br /><br />Concernant le nombre de disque, ça dépend de toute façon de la présence d'un doublage ou non… Mais les dernières rééditions de leur catalogue en blu-ray ont toutes 4 ou 5 disques…</div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p287928" class="post bg1">
		<div class="inner">
			<dl class="postprofile" id="profile287928">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=50fe0a2f344822e4e8280271966c6f6f" class="avatar"><img src="./download/file.php?avatar=9_1285949464.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=50fe0a2f344822e4e8280271966c6f6f">Tetho</a>
			</dt>

			<dd>Rédac : Crest of &quot;Z's&quot;</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 16647</dd><dd><strong>Inscription:</strong> Ven 06 Avr 2007, 17:44</dd>
			<dd>
				<ul class="profile-icons">
					<li class="web-icon"><a rel="nofollow" href="http://www.anime-janai.com/" title="Site Internet: http://www.anime-janai.com/"><span>Site Internet</span></a></li>				</ul>
			</dd>
		
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p287928">Re: VIDEO : Dybex sorties 2017</a></h3>
			<p class="author"><a href="./viewtopic.php?p=287928&amp;sid=50fe0a2f344822e4e8280271966c6f6f#p287928"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=50fe0a2f344822e4e8280271966c6f6f">Tetho</a></strong> le Ven 12 Mai 2017, 22:15 </p>

						</div>
			<div class="content">Je ne suis pas au taquet sur leurs sorties, mais vite fait <span style="font-style: italic">Jormungand, Ergo Proxy</span> ou<span style="font-style: italic"> Steins;Gate</span> c'était 4 blu-ray.</div>

			<div id="sig287928" class="signature"><span style="font-style: italic">Achieve your mission with all your might. <br />Despair not till your last breath. <br /><br /><span style="font-weight: bold">Make your death count.</span></span></div>
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p287929" class="post bg2">
		<div class="inner">
			<dl class="postprofile" id="profile287929">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=139&amp;sid=50fe0a2f344822e4e8280271966c6f6f" class="avatar"><img src="./download/file.php?avatar=139_1467064598.png" width="100" height="100" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=139&amp;sid=50fe0a2f344822e4e8280271966c6f6f">Xanatos</a>
			</dt>

			<dd>Rédac : De la cambriole</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 3521</dd><dd><strong>Inscription:</strong> Mar 10 Avr 2007, 07:31</dd><dd><strong>Localisation:</strong> Val d'Europe</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p287929">Re: VIDEO : Dybex sorties 2017</a></h3>
			<p class="author"><a href="./viewtopic.php?p=287929&amp;sid=50fe0a2f344822e4e8280271966c6f6f#p287929"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=139&amp;sid=50fe0a2f344822e4e8280271966c6f6f">Xanatos</a></strong> le Ven 12 Mai 2017, 22:25 </p>

						</div>
			<div class="content"><blockquote class="uncited"><div>Je pense que le marché ne serait plus capable de suivre pour un tel coffret. Celui de 2007 a quand même été produit à 5000ex (+2000 sans illustration exclusive) et les deux éditions étaient en rupture après quelques semaines.</div></blockquote><br /><br />Oh j'en sais quelque chose. Je me souviens que quand j'avais commandé le coffret DVD collector de <span style="font-weight: bold">Cowboy Bebop</span> en 2007 sur le site de Alapage, j'avais acheté le <span style="text-decoration: underline">dernier</span> exemplaire ! J'ai pu l'avoir de justesse, après il est tombé en rupture de stock définitive un peu partout.<br /><br />Mais je ne le regrette pas: c'est l'un des plus beaux collectors que je possède et je ne le revendrai pour rien au monde, surtout que <span style="font-weight: bold">Cowboy Bebop</span> est l'une de mes séries animées cultes. <img src="./images/smilies/icon_smile.gif" alt=":)" title="Smile" /><br />Et puis l'illustration de Toshihiro Kawamoto spécialement réalisée pour cette édition est absolument splendide.<br /><br />Ceci dit, je ne rachèterai pas cette série en Blu-Ray. J'avais déjà acheté l'intégrale VHS VOSTFR de Dynamic Visions (il me semble même que ce fut la première série animée Japonaise que j'ai vu en VOSTFR, j'avais en tout cas immédiatement accroché à l'interprétation excellente de Koichi Yamadera dans le rôle de Spike Spiegel), puis le coffret DVD collector, je ne vais pas acheter une troisième fois ce titre que je connais par coeur, même si je l'adule. <br />Je préfère investir dans d'autres titres en Blu-Ray que je ne possède pas encore dans ma vidéothèque.<br /><br />Pour la VF, je pense qu'elle sera présente, elle est extrêmement populaire auprès de beaucoup de fans de la série. Encore aujourd'hui, le doublage français de <span style="font-weight: bold">Cowboy Bebop</span> est considéré comme l'un des plus réussis du studio Chinkel.<br />Cette future sortie Blu-Ray est tout de même une bonne nouvelle, bien que je trouve le visuel et le packaging beaucoup moins classes que le coffret collector DVD.<br /><br />Néanmoins, avec Dybex, la méfiance est de rigueur, ils n'ont jamais été réputés pour sortir leurs titres aux dates annoncées et sont coutumiers des retards et autres arlésiennes.</div>

			<div id="sig287929" class="signature">Edgar, Edgar, prince de la Cambriole...</div>
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p287931" class="post bg1">
		<div class="inner">
			<dl class="postprofile" id="profile287931">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=26&amp;sid=50fe0a2f344822e4e8280271966c6f6f" class="avatar"><img src="./download/file.php?avatar=26_1337871234.jpg" width="130" height="125" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=26&amp;sid=50fe0a2f344822e4e8280271966c6f6f">faethor</a>
			</dt>

			<dd>Rédac : Unit G</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 2899</dd><dd><strong>Inscription:</strong> Dim 08 Avr 2007, 19:29</dd><dd><strong>Localisation:</strong> Buy More - 91506 Burbank</dd>
			<dd>
				<ul class="profile-icons">
					<li class="web-icon"><a rel="nofollow" href="http://anime-hd.fr/" title="Site Internet: http://anime-hd.fr/"><span>Site Internet</span></a></li>				</ul>
			</dd>
		
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p287931">Re: VIDEO : Dybex sorties 2017</a></h3>
			<p class="author"><a href="./viewtopic.php?p=287931&amp;sid=50fe0a2f344822e4e8280271966c6f6f#p287931"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=26&amp;sid=50fe0a2f344822e4e8280271966c6f6f">faethor</a></strong> le Ven 12 Mai 2017, 22:29 </p>

						</div>
			<div class="content">Sauf que dans ce cas là, c'est une sortie simultanée avec l'Allemagne (le coffret sort aussi là-bas sous le label Dybex et est prévu pour fin juin)</div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p287933" class="post bg2">
		<div class="inner">
			<dl class="postprofile" id="profile287933">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=139&amp;sid=50fe0a2f344822e4e8280271966c6f6f" class="avatar"><img src="./download/file.php?avatar=139_1467064598.png" width="100" height="100" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=139&amp;sid=50fe0a2f344822e4e8280271966c6f6f">Xanatos</a>
			</dt>

			<dd>Rédac : De la cambriole</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 3521</dd><dd><strong>Inscription:</strong> Mar 10 Avr 2007, 07:31</dd><dd><strong>Localisation:</strong> Val d'Europe</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p287933">Re: VIDEO : Dybex sorties 2017</a></h3>
			<p class="author"><a href="./viewtopic.php?p=287933&amp;sid=50fe0a2f344822e4e8280271966c6f6f#p287933"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=139&amp;sid=50fe0a2f344822e4e8280271966c6f6f">Xanatos</a></strong> le Ven 12 Mai 2017, 22:45 </p>

						</div>
			<div class="content">Je me souviens que le coffret DVD collector en 2007 avait subi de nombreux retards, tant mieux si le coffret Blu-Ray sort bel et bien à la date prévue.</div>

			<div id="sig287933" class="signature">Edgar, Edgar, prince de la Cambriole...</div>
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p287938" class="post bg1">
		<div class="inner">
			<dl class="postprofile" id="profile287938">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=50fe0a2f344822e4e8280271966c6f6f" class="avatar"><img src="./download/file.php?avatar=18_1258194118.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=50fe0a2f344822e4e8280271966c6f6f">Mitch69</a>
			</dt>

			<dd>Modo : Alerte à Malibu et K2000</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 16447</dd><dd><strong>Inscription:</strong> Ven 06 Avr 2007, 23:32</dd><dd><strong>Localisation:</strong> dans le 44</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p287938">Re: VIDEO : Dybex sorties 2017</a></h3>
			<p class="author"><a href="./viewtopic.php?p=287938&amp;sid=50fe0a2f344822e4e8280271966c6f6f#p287938"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=50fe0a2f344822e4e8280271966c6f6f">Mitch69</a></strong> le Sam 13 Mai 2017, 13:11 </p>

						</div>
			<div class="content">prochainement : <br /><br /><span style="font-weight: bold">Gunbuster Vs Diebuster, Fusion!!</span><br /><br /><blockquote class="uncited"><div>Il est des œuvres fondatrices, qui marquent un destin, une vie, une génération. “Gunbuster” est de celles- là.<br />Deux œuvres magistrales, réunies dans une édition combo DVD-Blu-ray, complétées par des interviews vidéo du staff et du cast. Indispensables à tout amateur d’animation japonaise et de space opéra!<br /><br /><span style="font-weight: bold">GUNBUSTER Aim for the Top</span><br />Il est des œuvres fondatrices, qui marquent un destin, une vie, une génération. “Gunbuster” est de celles- là.<br />Elle constitue le début d’Hideaki Anno en tant que réalisateur. Le futur génial créateur de “Nadia”, “Neon Genesis Evangelion” et “Shin Godzilla” y dévoile toute l’étendue de son talent et de son amour pour les méchas.<br /><br /><span style="font-weight: bold">DIEBUSTER, Aim for the Top 2!</span><br />Créé entre 2004 et 2006, pour fêter le 20e Anniversaire du studio GAINAX, DIEBUSTER, Aim for the Top 2! nous transporte près de dix mille ans plus tard.<br />Deux œuvres magistrales, réunies dans une édition combo DVD-Blu-ray, complétées par des interviews vidéo du staff et du cast.<br />Indispensables à tout amateur d’animation japonaise et de space opéra! <br /><br /><img src="http://www.dybex.com/217-large_default/gunbuster-vs-diebuster-fusion.jpg" alt="Image" /><br /><br /><span style="font-weight: bold">Support</span>: 4 disques<br />1 Blu-ray • 2 DVD • 1 DVD Bonus<br /><span style="font-weight: bold">Image:</span> 16:9 • 1080p<br />720p (bonus)<br /><span style="font-weight: bold">Bonus</span>: Interviews Staff et Cast (90min)<br /><span style="font-weight: bold">Audio</span>: Japonais 5.1 DTS HD Master Audio<br /><span style="font-weight: bold">Sous-titres</span>: Français<br /><span style="font-weight: bold">Durée</span> : 190min approx. + 90min Bonus approx.  </div></blockquote><br /><br /><span style="font-weight: bold">source</span> : <a href="http://www.dybex.com/fr/accueil/72-gunbuster-vs-diebuster-fusion-5413505331046.html" class="postlink">Dybex</a></div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p287939" class="post bg2">
		<div class="inner">
			<dl class="postprofile" id="profile287939">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=50fe0a2f344822e4e8280271966c6f6f" class="avatar"><img src="./download/file.php?avatar=18_1258194118.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=50fe0a2f344822e4e8280271966c6f6f">Mitch69</a>
			</dt>

			<dd>Modo : Alerte à Malibu et K2000</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 16447</dd><dd><strong>Inscription:</strong> Ven 06 Avr 2007, 23:32</dd><dd><strong>Localisation:</strong> dans le 44</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p287939">Re: VIDEO : Dybex sorties 2017</a></h3>
			<p class="author"><a href="./viewtopic.php?p=287939&amp;sid=50fe0a2f344822e4e8280271966c6f6f#p287939"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=50fe0a2f344822e4e8280271966c6f6f">Mitch69</a></strong> le Sam 13 Mai 2017, 13:16 </p>

						</div>
			<div class="content"><span style="font-weight: bold">Cowboy Bebop • Intégrale Blu-ray</span><br /><br /><blockquote class="uncited"><div>Intégrale (26 épisodes)<br />• <span style="font-weight: bold">Cowboy Bebop Settei Collection</span>:<br />192 pages de dessins et croquis préparatoires<br />• <span style="font-weight: bold">Cowboy Bebop Compendium</span>:<br />56 pages d’informations sur l’univers de la série<br />• Cowboy Bebop Compact Art Book: 76 pages d’illustrations en couleur<br />• 1 Poster • 4 cartes<br />• Approx. 60min de bonus vidéo Session #0 (SD 720i), AMV, Génériques neutres <br /><br /><img src="http://www.dybex.com/220-large_default/cowboy-bebop-integrale-blu-ray.jpg" alt="Image" /><br /><br /><span style="font-weight: bold">Support</span>: 5 Blu-ray<br /><span style="font-weight: bold">Image</span>: HD 4:3 • mpeg-4 AVC / 1080i (23,98 Pulldown) /1.34.1<br /><span style="font-weight: bold">Bonus</span>: SD 720i<br /><span style="font-weight: bold">Audio:</span> Japonais 5.1 dts-HD Master Audio • Français 5.1 DTS<br /><span style="font-weight: bold">Sous-titres</span>: Français, Néerlandais, Portugais<br /><span style="font-weight: bold">Durée</span>: 625min approx. (TV) <br /><br /><span style="font-style: italic">2071. L’humanité a dû quitter la Terre, ravagée par un accident qui a aussi altéré l’orbite lunaire. Entassés dans des colonies, les rescapés survivent comme ils peuvent, éparpillés dans le système solaire.<br />Dans cet espace immense, la criminalité s’est répandue de planète en satellite. Pour y faire face, les autorités recourent à des chasseurs de primes. Spike est l’un de ceux-ci. A bord du Bebop, avec son associé Jet, il sillonne le système solaire à la poursuite des primes les plus juteuses. Mais il cache un passé mystérieux, marqué par un amour perdu et une douleur jamais guérie. Un passé qui va revenir le hanter... </span></div></blockquote><br /><br /><span style="font-weight: bold">source</span>: <a href="http://www.dybex.com/fr/accueil/73-cowboy-bebop-integrale-blu-ray-5413505331015.html" class="postlink">Dybex</a></div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<form id="viewtopic" method="post" action="./viewtopic.php?f=1&amp;t=9693&amp;start=0&amp;sid=50fe0a2f344822e4e8280271966c6f6f">

	<fieldset class="display-options" style="margin-top: 0; ">
		
		<label>Afficher les messages postés depuis: <select name="st" id="st"><option value="0" selected="selected">Tous</option><option value="1">1 jour</option><option value="7">7 jours</option><option value="14">2 semaines</option><option value="30">1 mois</option><option value="90">3 mois</option><option value="180">6 mois</option><option value="365">1 an</option></select></label>

		<label>Trier par <select name="sk" id="sk"><option value="a">Auteur</option><option value="t" selected="selected">Date</option><option value="s">Sujet</option></select></label> <label><select name="sd" id="sd"><option value="a" selected="selected">Croissant</option><option value="d">Décroissant</option></select> <input type="submit" name="sort" value="Aller" class="button2" /></label>
	</fieldset>

	</form>
	<hr />

<div class="topic-actions">
	<div class="buttons">

			<div class="reply-icon"><a href="./posting.php?mode=reply&amp;f=1&amp;t=9693&amp;sid=50fe0a2f344822e4e8280271966c6f6f" title="Répondre"><span></span>Répondre</a></div>
		</div>

			<div class="pagination">
			9 messages			 &bull; Page <strong>1</strong> sur <strong>1</strong>
		</div>
	</div>


<br clear="all" />

	<p></p><p><a href="./viewforum.php?f=1&amp;sid=50fe0a2f344822e4e8280271966c6f6f" class="left-box left" accesskey="r">Retourner vers Anime en France</a></p>
	<form method="post" id="jumpbox" action="./viewforum.php?sid=50fe0a2f344822e4e8280271966c6f6f" onsubmit="if(document.jumpbox.f.value == -1){return false;}">

			<fieldset class="jumpbox">
				<label for="f" accesskey="j">Aller à:</label>
			<select name="f" id="f" onchange="if(this.options[this.selectedIndex].value != -1){ document.forms['jumpbox'].submit() }">
							<option value="-1">Sélectionner un forum</option>
			<option value="-1">------------------</option>				<option value="35">PORTAIL : Tout savoir sur le forum et MATA-Web</option>
							<option value="14">&nbsp; &nbsp;La charte et les annonces</option>
							<option value="36">Actualité en France</option>
							<option value="1" selected="selected">&nbsp; &nbsp;Anime en France</option>
							<option value="6">&nbsp; &nbsp;Manga &amp; livres en France</option>
							<option value="7">&nbsp; &nbsp;Event / Jeux vidéo / Internet...</option>
							<option value="32">&nbsp; &nbsp;Business</option>
							<option value="37">Actualité du Japon et du monde</option>
							<option value="5">&nbsp; &nbsp;Anime et films/séries Live au Japon</option>
							<option value="8">&nbsp; &nbsp;Manga &amp; livres au Japon</option>
							<option value="31">J-Music</option>
							<option value="46">&nbsp; &nbsp;Actualité J-Music</option>
							<option value="47">&nbsp; &nbsp;Café J-Music</option>
							<option value="38">Actualité des Figurines, Toys, Kits et Goodies</option>
							<option value="21">&nbsp; &nbsp;News et Reviews Toys, Figurines, Kits &amp; Goodies</option>
							<option value="43">&nbsp; &nbsp;&nbsp; &nbsp;Reviews Toys</option>
							<option value="44">&nbsp; &nbsp;&nbsp; &nbsp;Reviews Figurines</option>
							<option value="45">&nbsp; &nbsp;&nbsp; &nbsp;Reviews Kits et Goodies</option>
							<option value="29">&nbsp; &nbsp;Discussions sur les figurines, toys, dossiers &amp; actu diverses</option>
							<option value="39">Etude de la culture visuelle moderne</option>
							<option value="10">&nbsp; &nbsp;Animanga</option>
							<option value="11">&nbsp; &nbsp;Culturama</option>
							<option value="30">&nbsp; &nbsp;Jeux vidéo</option>
							<option value="49">&nbsp; &nbsp;Animation internationale, bédés &amp; comics</option>
							<option value="40">Espace détente</option>
							<option value="12">&nbsp; &nbsp;Snack Bar chez Léon</option>
							<option value="28">&nbsp; &nbsp;Collections</option>
							<option value="13">&nbsp; &nbsp;Petites Annonces</option>
						</select>
			<input type="submit" value="Aller" class="button2" />
		</fieldset>
	</form>

	<h3>Qui est en ligne</h3>

	<p>Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités</p>
		
				<div class="navbar">
		<div class="inner"><span class="corners-top"><span></span></span>

		<ul class="linklist">
			<li class="icon-home"><a href="./index.php?sid=50fe0a2f344822e4e8280271966c6f6f" accesskey="h">Index du forum</a></li>
							<li class="rightside"><a href="./memberlist.php?mode=leaders&amp;sid=50fe0a2f344822e4e8280271966c6f6f">L’équipe du forum</a> &bull; <a href="./ucp.php?mode=delete_cookies&amp;sid=50fe0a2f344822e4e8280271966c6f6f">Supprimer les cookies du forum</a> &bull; Heures au format UTC + 1 heure [ Heure d’été ]</li>
		</ul>
		<span class="corners-bottom"><span></span></span></div>
	</div>
</div>
	<div id="footer">
		<div id="foot-l">
		<div id="foot-r">
			<div id="footerarea">
				<span class="smalltext">
<!--
	We request you retain the full copyright notice below including the link to www.phpbb.com.
	This not only gives respect to the large amount of time given freely by the developers
	but also helps build interest, traffic and use of phpBB3. If you (honestly) cannot retain
	the full copyright we ask you at least leave in place the "Powered by phpBB" line, with
	"phpBB" linked to www.phpbb.com. If you refuse to include even this then support on our
	forums may be affected.

	The phpBB Group : 2006
//-->
		<span class="smalltext" style="display: inline; visibility: visible; font-family: Verdana, Arial, sans-serif;">
		&copy; 2009 <a href="http://www.mata-web.com">MATA-web</a>, communaut&eacute; francophone de l'anime, du manga, de la J-Music et des goodies<br />
Powered by <a href="http://www.phpbb.com/">phpBB</a> &copy; 2000, 2002, 2005, 2007 phpBB Group | Traduction par: <a href="http://forums.phpbb-fr.com">phpBB-fr.com</a><br />
<!-- WARNING Licenses Creative Commons DON'T DELETE -->Style created by <a href="http://www.gokinstudio.com">Webdesing </a><!-- WARNING Licenses Creative Commons DON'T DELETE -->
&amp; customized by <a href="http://www.mata-web.com">MATA-web</a>
</span>
	</span>
		
							</div>
						</div>
					</div>
				</div>
				<div>
	<a id="bottom" name="bottom" accesskey="z"></a>
	</div>
<center>
  <script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
	try {
	var pageTracker = _gat._getTracker("UA-70252-2");
	pageTracker._trackPageview();
	} catch(err) {}</script>
		
</center>
</body>
</html>