<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="fr" xml:lang="fr">
<head>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-language" content="fr" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="resource-type" content="document" />
<meta name="distribution" content="global" />
<meta name="copyright" content="2000, 2002, 2005, 2007 phpBB Group" />
<meta name="keywords" content="" />
<meta name="description" content="" />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
<title>Forum MATA-WEB &bull; Afficher le sujet - MANGA : sorties Akata  2017</title>

<script type="text/javascript">
// <![CDATA[
	var jump_page = 'Entrer le numéro de page où vous souhaitez aller.:';
	var on_page = '1';
	var per_page = '';
	var base_url = '';
	var style_cookie = 'phpBBstyle';
	var style_cookie_settings = '; path=/; domain=.mata-web.com';
	var onload_functions = new Array();
	var onunload_functions = new Array();

	
	/**
	* Find a member
	*/
	function find_username(url)
	{
		popup(url, 760, 570, '_usersearch');
		return false;
	}

	/**
	* New function for handling multiple calls to window.onload and window.unload by pentapenguin
	*/
	window.onload = function()
	{
		for (var i = 0; i < onload_functions.length; i++)
		{
			eval(onload_functions[i]);
		}
	}

	window.onunload = function()
	{
		for (var i = 0; i < onunload_functions.length; i++)
		{
			eval(onunload_functions[i]);
		}
	}

// ]]>
</script>
<script type="text/javascript" src="./styles/1thank/template/styleswitcher.js"></script>
<script type="text/javascript" src="./styles/1thank/template/forum_fn.js"></script>

<link href="./styles/1thank/theme/print.css" rel="stylesheet" type="text/css" media="print" title="printonly" />
<link href="./style.php?sid=1bfdf2891004397a96c46fcf176874ed&amp;id=2&amp;lang=en" rel="stylesheet" type="text/css" media="screen, projection" />

<link href="./styles/1thank/theme/normal.css" rel="stylesheet" type="text/css" title="A" />
<link href="./styles/1thank/theme/medium.css" rel="alternate stylesheet" type="text/css" title="A+" />
<link href="./styles/1thank/theme/large.css" rel="alternate stylesheet" type="text/css" title="A++" />
<link rel="shortcut icon" type="image/x-icon" href="./styles/1thank/theme/images/favicon.ico" />

<link rel="alternate" type="application/rss+xml" title="Forum MATA-WEB" href="http://www.mata-web.com/forum/syndication.php" />




<script type="text/javascript" src="./styles/1thank/template/editor.js"></script>

<script type="text/javascript"><!--
	var spoiler_show = "[Révéler]";
	var spoiler_hide = "[Cacher]";
//--></script>
<script type="text/javascript" src="./styles/1thank/template/prime_bbcode_spoiler.js"></script>
<link href="./styles/1thank/theme/prime_bbcode_spoiler.css" rel="stylesheet" type="text/css" />
</head>

<body id="phpbb" class="section-viewtopic ltr">
<div id="bodybg">
	<div id="wrapper">
		<div id="shad-l">
			<div id="shad-r">
				<div id="header">

					<div id="head-l">
						<div id="head-r">
							<div id="userarea" class="smalltext"><p class="right rightside">Nous sommes le Ven 10 Mar 2017, 19:23</p>							</div>
							<div id="searcharea" class="smalltext">
									<div id="search-box">

				<form action="./search.php?sid=1bfdf2891004397a96c46fcf176874ed" method="post" id="search">
				<fieldset>
					<legend>Moteur de recherche</legend>
					<input name="keywords" id="keywords" type="text" maxlength="128" title="Recherche par mots-clés" class="inputbox search" value="Recherche…" onclick="if(this.value=='Recherche…')this.value='';" onblur="if(this.value=='')this.value='Recherche…';" />
					<input class="button2" value="Rechercher" type="submit" /><br />
					<a href="./search.php?sid=1bfdf2891004397a96c46fcf176874ed" title="Voir les options de recherche avancée">Recherche avancée</a> 				</fieldset>
				</form>
			</div>

		

							</div>
						<a href="./index.php?sid=1bfdf2891004397a96c46fcf176874ed" title=""><span id="logo">&nbsp;</span></a>
						</div>
					</div>
				</div>
				<div id="toolbar">
					
		<div id="topmenu">

			<ul>
			<li><a  href="./index.php?sid=1bfdf2891004397a96c46fcf176874ed"><span>Index du forum</span></a>
			  <ul>
			    <li><a  href="../portail/index.php"><span><strong>Portail MATA-web</strong></span></a>
			    <li><a  href="../france/index.php"><span>Actualit&eacute; en France</span></a></li>
			    <li><a  href="../japon/index.php"><span>Actualit&eacute; au Japon</span></a></li>
			    <li><a  href="../figurine-jouet/index.php"><span>Actualit&eacute; Figurines &amp; Jouets</span></a></li>
			    <li><a  href="../musique/index.php"><span>Actualit&eacute; Musicale</span></a></li>
			    <li><a  href="../anime-manga/index.php"><span>Dossiers Anime &amp; Manga</span></a></li>
			    <li><a  href="../blog/index.php"><span>Blog de la r&eacute;daction</span></a></li>
			    <li><a  href="http://www.myspace.com/mataweb" target="_blank"><span>MySpace</span></a></li>
			    <li><a  href="http://www.youtube.com/user/matawebchannel" target="_blank"><span>Youtube MATA-web Channel</span></a></li>
			    <li><a  href="http://www.facebook.com/group.php?gid=43614415369" target="_blank"><span>Facebook</span></a></li>
			  </ul>
			</li>
						<li><a  href="./search.php?sid=1bfdf2891004397a96c46fcf176874ed"><span>Rechercher</span></a></li>
			<li><a  href="./faq.php?sid=1bfdf2891004397a96c46fcf176874ed"><span>FAQ</span></a></li>
			<li><a  href="./memberlist.php?sid=1bfdf2891004397a96c46fcf176874ed"><span>Membres</span></a></li>
						<li><a  href="./ucp.php?mode=register&amp;sid=1bfdf2891004397a96c46fcf176874ed"><span>M’enregistrer</span></a></li>
						<li><a  href="./ucp.php?mode=login&amp;sid=1bfdf2891004397a96c46fcf176874ed"><span>Connexion</span></a></li>
			<li><a href="#" onclick="fontsizeup(); return false;" onkeypress="fontsizeup(); return false;" class="fontsize" title="Modifier la taille de la police">Modifier la taille de la police</a></li>
			</ul>
		</div>
				</div>
<div id="bodyarea">
<br /><br />
<div class="navbar navbar-alternate">
  <div class="inner"><span class="corners-top"><span></span></span></div>
  <ul class="linklist navlinks">
  	<li><a href="./index.php?sid=1bfdf2891004397a96c46fcf176874ed" accesskey="h" class="icon-home">Index du forum</a> <a href="./viewforum.php?f=36&amp;sid=1bfdf2891004397a96c46fcf176874ed" class="homeforum">&#8249; Actualité en France</a> <a href="./viewforum.php?f=6&amp;sid=1bfdf2891004397a96c46fcf176874ed" class="homeforum">&#8249; Manga &amp; livres en France</a></li>
  </ul>
	<span class="corners-bottom"><span></span></span>
</div>
	
      
        
        	<a name="start_here"></a>
        	<div id="page-body">
        		
        		 </div><div class="blue">
<h2><a href="./viewtopic.php?f=6&amp;t=9504&amp;start=0&amp;sid=1bfdf2891004397a96c46fcf176874ed">MANGA : sorties Akata  2017</a></h2>
<!-- NOTE: remove the style="display: none" when you want to have the forum description on the topic body -->
<p>
			<span class="rightside"><strong>Modérateurs :</strong> <a href="./memberlist.php?mode=viewprofile&amp;u=1291&amp;sid=1bfdf2891004397a96c46fcf176874ed">Aer</a>, <a href="./memberlist.php?mode=group&amp;g=8&amp;sid=1bfdf2891004397a96c46fcf176874ed">Equipe forum MATA-WEB</a></span>
		<span><strong>Manga &amp; livres en France :</strong> Magazines, mangas, artbooks, romans <br /></span><br class="clear" />
</p>
</div>

<p></p><p><a href="./viewforum.php?f=6&amp;sid=1bfdf2891004397a96c46fcf176874ed" class="left-box left" accesskey="r">Retourner vers Manga &amp; livres en France</a><br class="clear" /></p>



<div class="topic-actions">

	<div class="buttons">

			<div class="reply-icon"><a href="./posting.php?mode=reply&amp;f=6&amp;t=9504&amp;sid=1bfdf2891004397a96c46fcf176874ed" title="Répondre"><span></span>Répondre</a></div>
		</div>

			<div class="search-box">
			<form method="post" id="topic-search" action="./search.php?t=9504&amp;sid=1bfdf2891004397a96c46fcf176874ed">

			<fieldset>
				<input class="inputbox search tiny"  type="text" name="keywords" id="search_keywords" size="20" value="Dans ce sujet…" onclick="if(this.value=='Dans ce sujet…')this.value='';" onblur="if(this.value=='')this.value='Dans ce sujet…';" />
				<input class="button2" type="submit" value="Rechercher" />
				<input type="hidden" value="9504" name="t" />
				<input type="hidden" value="msgonly" name="sf" />
			</fieldset>
			</form>
		</div>
			<div class="pagination">
			21 messages			 &bull; Page <strong>1</strong> sur <strong>1</strong>
		</div>
	
</div>
<div class="clear"></div>

	<div id="p281154" class="post bg2">
		<div class="inner">
			<dl class="postprofile" id="profile281154">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed" class="avatar"><img src="./download/file.php?avatar=18_1258194118.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed">Mitch69</a>
			</dt>

			<dd>Modo : Alerte à Malibu et K2000</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 16108</dd><dd><strong>Inscription:</strong> Ven 06 Avr 2007, 23:32</dd><dd><strong>Localisation:</strong> dans le 44</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 class="first"><a href="#p281154">MANGA : sorties Akata  2017</a></h3>
			<p class="author"><a href="./viewtopic.php?p=281154&amp;sid=1bfdf2891004397a96c46fcf176874ed#p281154"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed">Mitch69</a></strong> le Sam 29 Oct 2016, 13:28 </p>

						</div>
			<div class="content"><span style="font-weight: bold">12 janvier 2017</span><br /><br />Desperate Housecat &amp; Co. Tome 3<br />Ugly Princess Tome 5<br />Bloody Delinquent Girl Chainsaw Tome 5<br />Prisonnier Riku Tome 19<br /><br /><span style="font-weight: bold">26 janvier 2017</span><br /><br />Le mari de mon frère Tome 3<br /><br /><span style="font-weight: bold">source</span> :  <a href="http://www.akata.fr/planning?date=2017-01" class="postlink">Akata</a></div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p282127" class="post bg1">
		<div class="inner">
			<dl class="postprofile" id="profile282127">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed" class="avatar"><img src="./download/file.php?avatar=18_1258194118.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed">Mitch69</a>
			</dt>

			<dd>Modo : Alerte à Malibu et K2000</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 16108</dd><dd><strong>Inscription:</strong> Ven 06 Avr 2007, 23:32</dd><dd><strong>Localisation:</strong> dans le 44</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p282127">Re: MANGA : sorties Akata  2017</a></h3>
			<p class="author"><a href="./viewtopic.php?p=282127&amp;sid=1bfdf2891004397a96c46fcf176874ed#p282127"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed">Mitch69</a></strong> le Lun 05 Déc 2016, 22:58 </p>

						</div>
			<div class="content">akata en 2017 : <br /><br /><img src="https://scontent-frt3-1.xx.fbcdn.net/v/t1.0-0/p320x320/15285041_1216072378428483_3097060237495177746_n.png?oh=06988c4a14ccfe7acb1c135be6927c70&amp;oe=58BEDFF5" alt="Image" /><br /><br /><span style="font-weight: bold">source</span> : <a href="https://www.facebook.com/akata.fr/?fref=ts" class="postlink">Akata</a></div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p282265" class="post bg2">
		<div class="inner">
			<dl class="postprofile" id="profile282265">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed" class="avatar"><img src="./download/file.php?avatar=18_1258194118.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed">Mitch69</a>
			</dt>

			<dd>Modo : Alerte à Malibu et K2000</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 16108</dd><dd><strong>Inscription:</strong> Ven 06 Avr 2007, 23:32</dd><dd><strong>Localisation:</strong> dans le 44</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p282265">Re: MANGA : sorties Akata  2017</a></h3>
			<p class="author"><a href="./viewtopic.php?p=282265&amp;sid=1bfdf2891004397a96c46fcf176874ed#p282265"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed">Mitch69</a></strong> le Ven 09 Déc 2016, 16:54 </p>

						</div>
			<div class="content"><span style="font-weight: bold">Annonce : La Valeur de ma vie</span><br /><br /><blockquote class="uncited"><div>Ce n'est un secret pour personne : <span style="font-weight: bold">chez Akata, on aime le shôjo manga</span>. Depuis des années, nous essayons de montrer la diversité de la production féminine japonaise, loin des clichés et des idées reçues. Mais il est parfois compliqué de se lancer dans des séries longues qui sortent des sentiers battus. Face à ce constat, mais aussi notre volonté de vous faire découvrir des nombreuses auteures, nous lancerons en février 2017, un nouveau &quot;label&quot; qui aura pour vocation de publier exclusivement des <span style="font-weight: bold">oneshots shôjo</span>. Ce label, d'abord bi-annuel (à l'occasion de la Saint-Valentin et de la rentrée scolaire), sera signalé en couverture par un sticker détachable (les titres intégreront notre collection principale), et nous permettra de publier autant de jeunes auteures que des vétéranes. Avis aux amateurs et amatrices de shôjo qui changent ! En fonction du succès, nous pourrions passer ce label de manière saisonnière… Mais ça, ça ne dépendra que de vous !<br /><br /><img src="http://www.akata.fr/sites/default/files/actus/label-shojo.jpg" alt="Image" /><br /><br />Sur ces bonnes paroles, il est grand temps de vous présenter l'ouvrage qui inaugurera ce concept. Et bien qu'il s'agisse du cru &quot;Saint-Valentin 2017&quot;, il ne s'agit pas tout à fait d'une histoire d'amour…<span style="font-weight: bold"> La valeur de ma vie</span>, une histoire torturée d'amitié et de pardon construite ingénieusement, inaugurera parfaitement ce label.<br /><br /><img src="http://www.akata.fr/sites/default/files/actus/annonce-valeur-vie.png" alt="Image" /><br /><br /><span style="font-weight: bold">Résumé</span> : <span style="font-style: italic">Yuri rentre au lycée… Mais contrairement à d’autres, ce n’est pas le coeur léger qu’elle envisage les dernières années de sa vie d’adolescente. Ex-voyou, elle semble porter en elle le poids d’une mystérieuse culpabilité. Ce n’est pas pour rien, d’ailleurs, qu’elle a perdu en partie la mobilité de son bras droit. Chio, un de ses camarades, commence à lui tourner autour… Mais Yuri n’est pas disponible pour l’amour. Son leitmotiv reste inchangé : lors de ses années lycée, tout ce qu’elle souhaite, c’est « prouver la valeur de sa vie ». Pourquoi ? Et pour qui ?</span><br /><br /><span style="font-weight: bold">Un mot à propos de l'auteure</span> : <span style="font-weight: bold">Yoshimi Tôda</span> commence sa carrière en 2007, chez l'éditeur Shogakukan. Elle se fait très vite remarquer par le ton psychologique et torturé de ses histoires. Ses protagonistes révèlent, au fil des pages, des fêlures et blessures qui les rendent profondément humains. Pour le moment, elle a signé principalement des histoires courtes, réunies dans des recueils de nouvelles. La valeur de ma vie est son récit complet (en 1 volume) le plus récent.</div></blockquote><br /><br /><span style="font-weight: bold">Manga prépublié dans le Bestsucomi Deluxe en 2013 chez Shogakukan</span><br /><br /><span style="font-weight: bold">source</span> : <a href="http://www.akata.fr/actus/annonce-la-valeur-de-ma-vie" class="postlink">Akata</a></div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p283076" class="post bg1">
		<div class="inner">
			<dl class="postprofile" id="profile283076">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed" class="avatar"><img src="./download/file.php?avatar=18_1258194118.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed">Mitch69</a>
			</dt>

			<dd>Modo : Alerte à Malibu et K2000</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 16108</dd><dd><strong>Inscription:</strong> Ven 06 Avr 2007, 23:32</dd><dd><strong>Localisation:</strong> dans le 44</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p283076">Re: MANGA : sorties Akata  2017</a></h3>
			<p class="author"><a href="./viewtopic.php?p=283076&amp;sid=1bfdf2891004397a96c46fcf176874ed#p283076"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed">Mitch69</a></strong> le Mar 03 Jan 2017, 23:25 </p>

						</div>
			<div class="content"><span style="font-weight: bold">Akata : Bilan en chiffre de 2016</span><br /><br /><blockquote class="uncited"><div>Avec la nouvelle année, c'est aussi l'heure des bilans ! Et comme on sait que vous aimez ce genre d'infos, en voici quelques-unes :<br /><br /><span style="font-weight: bold">- Meilleures ventes 2016 (en nombre d'exemplaires) :</span><br />1/ orange T.5<br />2/ orange T.1<br />3/ orange T.2<br />4/ orange T.3<br />5/ orange T.4<br />6/ Le Mari de mon frère T.1<br />7/ Perfect World T.1<br />8/ Ugly Princess T.1<br />9/ Ugly Princess T.2<br />10/ Ugly Princess T.3<br />11/ Magical Girl of the End T.9<br />12/ Le Mari de mon frère T.2<br /><br /><span style="font-weight: bold">- Meilleures ventes 2016 (en chiffre d'affaire) :</span><br />1/ orange T.5<br />2/ orange T.1<br />3/ orange T.2<br />4/ orange T.3<br />5/ orange T.4<br />6/ Le Mari de mon frère T.1<br />7/ Perfect World T.1<br />8/ Ugly Princess T.1<br />9/ Sans aller à l’école, je suis devenu mangaka<br />10/ Le mari de mon frère T.2<br />11/ Ugly Princess T.2<br />12/ Ugly Princess T.3<br /><br /><span style="font-weight: bold">- Meilleures ventes 2016 (tomes 1) :</span><br />1/ orange<br />2/ Le mari de mon frère<br />3/ Perfect World<br />4/ Ugly Princess<br />5/ Sans aller à l’école, je suis devenu mangaka<br />6/ Fullmetal Knights Chevalion<br />7/ Rouge Eclipse<br />8/ Zombie Cherry<br />9/ Le Bateau-usine<br />10/ Desperate Housecat &amp; Co.<br /><br />Alors, des surprises ? ^o^<br />En tout cas, nous avons eu des super résultats cette année, alors une fois encore (comment ça, on radote ?!) : merci à vous tous pour votre soutien !</div></blockquote><br /><br /><span style="font-weight: bold">source</span> : <a href="https://www.facebook.com/akata.fr/?fref=ts" class="postlink">Akata</a></div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p283208" class="post bg2">
		<div class="inner">
			<dl class="postprofile" id="profile283208">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed" class="avatar"><img src="./download/file.php?avatar=18_1258194118.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed">Mitch69</a>
			</dt>

			<dd>Modo : Alerte à Malibu et K2000</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 16108</dd><dd><strong>Inscription:</strong> Ven 06 Avr 2007, 23:32</dd><dd><strong>Localisation:</strong> dans le 44</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p283208">Re: MANGA : sorties Akata  2017</a></h3>
			<p class="author"><a href="./viewtopic.php?p=283208&amp;sid=1bfdf2891004397a96c46fcf176874ed#p283208"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed">Mitch69</a></strong> le Jeu 05 Jan 2017, 22:32 </p>

						</div>
			<div class="content"><span style="font-weight: bold">Moving Forward</span><br /><br /><blockquote class="uncited"><div>L'année 2017 est là ! Et pour nous, il est grand temps de continuer à vous annoncer nos premières nouveautés. On entame avec notre première série shôjo de l'année, prévue pour mars 2017. Une auteure très connue s'invite dans notre catalogue : <span style="font-weight: bold">Nagamu Nanaji </span>! Plutôt appréciée pour ses comédies fleuves romantiques, elle troque pourtant cette fois-ci son ton léger pour nous offrir une oeuvre bien plus personnelle, mature et poétique. Soutenu par un travail graphique détaillé, notamment au niveau des décors, <span style="font-weight: bold">Moving Forward</span> explore les questions du passage à l'âge adulte, mais aussi du deuil (personnel ou national) et de la place de l'art dans l'épanouissement individuel. Ce manga marque un vrai tournant dans la carrière de la mangaka, qui signe peut-être l'oeuvre majeure de sa carrière ?<br /><br /><img src="http://www.akata.fr/sites/default/files/actus/annonce-moving-forward.png" alt="Image" /><br /><br /><span style="font-weight: bold">Résumé :</span><br /><span style="font-style: italic">Sourire pour quoi ? Sourire pour qui ?<br />Pour masquer ses blessures… ou exprimer sa joie ?<br />Kuko, jeune lycéenne, affiche toujours un sourire radieux ! Mais autour d'elle, personne ne semble soupçonner que derrière cette apparente bonne humeur se cache une profonde douleur. Ni son père. Ni Kiyo, son voisin métisse. Ni Ibu, son amie d'enfance fan de shôjo mangas. Seul Outa, jeune étudiant en école d’art, réussit à lire en elle, au-delà des apparences. Car en réalité, depuis sa plus tendre enfance, Kuko souffre d'une absence : de celle d'une mère décédée lors du grand séisme de Kobé. Alors, pour exorciser tout son mal-être, la jeune fille aime tenir son blog photo, sur lequel elle poste &quot;sa vision du monde&quot;, à travers le regard des animaux. Mais l'arrivée dans son quartier d'un garçon plus perspicace que les autres pourrait bien chambouler son quotidien…</span><br /><br />Entre regards perdus et non-dits, découvrez le quotidien de jeunes adolescents qui, entre arts, amour et amitié, cherchent leur équilibre fragile dans un monde souvent trop cruel. <br /><br /><img src="http://www.akata.fr/sites/default/files/actus/moving-forward-tmp.png" alt="Image" /><br /><br />Couvertures provisoires<br /><br />À savoir :<br />- Série complète en <span style="font-weight: bold">11 tomes. chez Shueisha et prépublié entre 2011 et 2015 dans le Margaret</span><br /><br />- Un shôjo manga dans lequel presque aucune scène ne se passe à l'école !<br /><br />- Après <span style="font-weight: bold">Daisy, lycéennes à Fukushima</span> qui abordait la catastrophe de Fukushima, <span style="font-weight: bold">Moving Forward</span> évoque le grand séisme de Kobé. Le tome 2 s'ouvre d'ailleurs sur une scène choc dans le passé.<br /><br />- Les couvertures reprennent des vrais lieus de Kobé (tout comme orange pour Matsumoto). Chaque tome contient d'ailleurs une mini-carte du quartier de Kitano. L'auteure apporte d'ailleurs un soin très particuliers aux décors dans ce titre.<br /><br />Les <span style="font-weight: bold">deux premiers tomes sortiront simultanément en mars prochain</span>, et la série bénéficiera ensuite d'un rythme de publication bimestriel. Ce shôjo manga, bien plus qu'une simple série sur une lycéenne qui cherche l'amour, se présente comme la description des rapports humains et d'un groupe d'amis… Peut-être même, d'une jeune fille qui cherche le sens de sa vie ? Avec ses non-dits, ses interactions, ses incompréhensions… En tout cas, avec son héroïne indépendante, forte de caractère, et qui refuse de dépendre des autres, Moving Forward proposera une nouvelle fois un modèle positif en nous invitant à… toujours aller de l'avant ! </div></blockquote><br /><br /><span style="font-weight: bold">source</span> : <a href="http://www.akata.fr/actus/annonce-moving-forward" class="postlink">Akata</a></div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p283210" class="post bg1">
		<div class="inner">
			<dl class="postprofile" id="profile283210">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed" class="avatar"><img src="./download/file.php?avatar=18_1258194118.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed">Mitch69</a>
			</dt>

			<dd>Modo : Alerte à Malibu et K2000</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 16108</dd><dd><strong>Inscription:</strong> Ven 06 Avr 2007, 23:32</dd><dd><strong>Localisation:</strong> dans le 44</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p283210">Re: MANGA : sorties Akata  2017</a></h3>
			<p class="author"><a href="./viewtopic.php?p=283210&amp;sid=1bfdf2891004397a96c46fcf176874ed#p283210"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed">Mitch69</a></strong> le Jeu 05 Jan 2017, 22:34 </p>

						</div>
			<div class="content"><span style="font-weight: bold">12 janvier 2017</span><br /><br /><img src="http://www.akata.fr/sites/default/files/styles/image_publication_planning/public/couvertures/bienvenue-club-12.jpg?itok=TqWu1mGb" alt="Image" /><br /><br /><span style="font-weight: bold">26 janvier 2017</span><br /><br /><img src="http://www.akata.fr/sites/default/files/styles/image_publication_planning/public/couvertures/desperate-housecat-3.jpg?itok=3i8TGvct" alt="Image" /><img src="http://www.akata.fr/sites/default/files/styles/image_publication_planning/public/couvertures/mari-frere-3.jpg?itok=m4xtXf54" alt="Image" /><img src="http://www.akata.fr/sites/default/files/styles/image_publication_planning/public/couvertures/bdgc-05.jpg?itok=sA6LIVzk" alt="Image" /><img src="http://www.akata.fr/sites/default/files/styles/image_publication_planning/public/couvertures/prisonnier-riku-19.jpg?itok=SE2OLfQE" alt="Image" /><br /><br /><span style="font-weight: bold">source</span> : <a href="http://www.akata.fr/planning" class="postlink">Akata</a></div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p283211" class="post bg2">
		<div class="inner">
			<dl class="postprofile" id="profile283211">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed" class="avatar"><img src="./download/file.php?avatar=18_1258194118.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed">Mitch69</a>
			</dt>

			<dd>Modo : Alerte à Malibu et K2000</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 16108</dd><dd><strong>Inscription:</strong> Ven 06 Avr 2007, 23:32</dd><dd><strong>Localisation:</strong> dans le 44</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p283211">Re: MANGA : sorties Akata  2017</a></h3>
			<p class="author"><a href="./viewtopic.php?p=283211&amp;sid=1bfdf2891004397a96c46fcf176874ed#p283211"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed">Mitch69</a></strong> le Jeu 05 Jan 2017, 22:39 </p>

						</div>
			<div class="content"><span style="font-weight: bold">09 février 2017</span><br />Perfect World Tome 3<br />La Valeur de ma vie<br />Ugly Princess Tome 5<br /><br /><span style="font-weight: bold">23 février 2017</span><br />Dans l'intimité de Marie Tome 9<br />Magical Girl of the End Tome 12<br /><span style="font-weight: bold">Magical Girl Boy Tome 1 et 2</span><br /><br /><span style="font-weight: bold">9 mars 2017</span><br /><span style="font-weight: bold">Moving Forward Tome 1 et 2</span><br />Bloody Delinquent Girl Chainsaw Tome 6<br />Séki,mon voisin de classe Tome 9<br />Prisonnier Riku Tome 20<br /><br /><span style="font-weight: bold">source</span> : <a href="http://www.akata.fr/planning?date=2017-03" class="postlink">Akata</a></div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p283483" class="post bg1">
		<div class="inner">
			<dl class="postprofile" id="profile283483">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed" class="avatar"><img src="./download/file.php?avatar=18_1258194118.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed">Mitch69</a>
			</dt>

			<dd>Modo : Alerte à Malibu et K2000</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 16108</dd><dd><strong>Inscription:</strong> Ven 06 Avr 2007, 23:32</dd><dd><strong>Localisation:</strong> dans le 44</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p283483">Re: MANGA : sorties Akata  2017</a></h3>
			<p class="author"><a href="./viewtopic.php?p=283483&amp;sid=1bfdf2891004397a96c46fcf176874ed#p283483"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed">Mitch69</a></strong> le Mar 10 Jan 2017, 22:59 </p>

						</div>
			<div class="content"><span style="font-weight: bold">Annonces : Les Royaumes Carnivores</span><br /><br /><blockquote class="uncited"><div>On continue nos annonces 2017, avec un young seinen sauvage ! À mi-chemin entre Game of Thrones, Le livre de la jungle et Blacksad, cette série d'action naturaliste époustouflante met en scène des animaux… pour mieux parler des comportements humains : totalitarisme, consumérisme, sexualité, action individuelle mais aussi rapport à l'alimentation. Laissez-vous embarquer dans la quête pour la liberté de Buena, jeune gazelle qui refuse d'accepter l'oppression !<br /><br /><img src="http://www.akata.fr/sites/default/files/actus/annonce-royaumes-carnivores.png" alt="Image" /><br /><br />Cette série en <span style="font-weight: bold">3 tomes</span>, prépubliée dans <span style="font-weight: bold">Miracle Jump</span> (Terraformars etc…) a impressionné les lecteurs japonais, grâce à son style graphique époustouflant, son histoire et la nervosité de sa narration ! À n'en pas douter, <span style="font-weight: bold">Yui Hata</span> est un jeune auteur à suivre dans les années qui viennent. Le premier tome sera disponible en français en <span style="font-weight: bold">mars prochain.</span><br /><br /><span style="font-weight: bold">Résumé</span> : <span style="font-style: italic">Dans un monde dirigé par la tribu royale, la famille des Lions, les carnivores règnent d'une main de fer sur les autres espèces animales. Véritables tortionnaires sans pitié, ils ne considèrent les espèces végétariennes que comme leur nourriture évidente. Et si la tribu des gazelles de Thomson est épargnée, c'est pour une seule et unique raison : les lions n'aiment pas le goût de leur chair. Asservies au rang d'esclaves, les gazelles servent hélas trop souvent de défouloir à la colère de leurs maîtres. Un jour, face à tant cruauté et à la tyrannie, Buena, jeune gazelle de Thomson, décide de se lever ! Commence alors son voyage, sa quête… à la recherche de la dernière guépard blanche de son espèce, la seule à pouvoir l'aider dans sa lutte.</span> </div></blockquote><br /><br /><span style="font-weight: bold">source</span> : <a href="http://www.akata.fr/actus/annonces-les-royaumes-carnivores" class="postlink">Akata</a></div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p283557" class="post bg2">
		<div class="inner">
			<dl class="postprofile" id="profile283557">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed" class="avatar"><img src="./download/file.php?avatar=18_1258194118.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed">Mitch69</a>
			</dt>

			<dd>Modo : Alerte à Malibu et K2000</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 16108</dd><dd><strong>Inscription:</strong> Ven 06 Avr 2007, 23:32</dd><dd><strong>Localisation:</strong> dans le 44</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p283557">Re: MANGA : sorties Akata  2017</a></h3>
			<p class="author"><a href="./viewtopic.php?p=283557&amp;sid=1bfdf2891004397a96c46fcf176874ed#p283557"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed">Mitch69</a></strong> le Jeu 12 Jan 2017, 22:28 </p>

						</div>
			<div class="content"><span style="font-weight: bold">Magical Girl Boy</span><br /><br /><blockquote class="uncited"><div>La <span style="font-weight: bold">collection WTF?!</span> est sans aucun doute l'une des plus appréciées de nos lecteurs. Le programme 2017 contiendra, à ce niveau, de très belles surprises. Et pour entamer cette année, on commence avec une série à l'humour ravageur : si on passait <span style="font-weight: bold">Magical Girl of the End et Ladyboy vs Yakuzas, l'île du désespoir </span>au mixeur, ça donnerait quoi ? Eh bien, ça donnerait <span style="font-weight: bold">Magical Girl Boy,</span> l'histoire d'une chanteuse pop ratée et impopulaire, qui devient à cause d'un yakuza douteux… une Magical Girl ultra virile ?! Ours bodybuildés et autres tentacules lui donneront bien du fil à retordre !<br /><br /><img src="http://www.akata.fr/sites/default/files/actus/annonce-magical-girl-boy.png" alt="Image" /><br /><br /><br /><span style="font-weight: bold">Résumé</span> : <span style="font-style: italic">Saki Uno est lycéenne, mais elle est surtout membre d'un duo de chanteuse pop : les Magical Twin ! Le problème, c'est que son groupe ne rencontre pas du tout de succès… Dépitée, un soir, alors qu'elle rentre d'un concert catastrophique, elle trouve devant chez elle un yakuza fou furieux. Ce dernier lui apprend une drôle de nouvelle : sa mère était autrefois une magical girl, et c'est désormais à son tour de signer un contrat avec lui, pour protéger l'ordre et la justice ! Le problème, c'est que Saki n'est pas du tout emballée à cette idée. À moins que pour protéger l'homme qu'elle aime, elle ne soit d'accord pour se fighter contre des ours bodybuildés ?! Sa nouvelle vie de Magical Girl Boy (rayez la mention inutile) lui réserve bien des surprises…</span><br /><br />Ce manga, au Japon, a été publié chez<span style="font-weight: bold"> Fusion Product</span>, un éditeur indépendant et passionné, qui aime avant tout se faire plaisir en marge des grosses productions. C'est d'ailleurs la première fois qu'ils acceptent de travailler avec l'étranger. Il nous aura fallu plus d'un an et demi pour les convaincre de nous faire confiance pour ce projet, et la version française de <span style="font-weight: bold">Magical Girl Boy</span> sera donc la première version étrangère d'un manga de cet éditeur ! <span style="font-weight: bold">Môkon Icchokusen</span>, l'auteur de Magical Girl Boy, s'est fait remarquer pour son humour frontal et assez unique… On le surnomme même &quot;le destroyer d'abdos&quot; (à comprendre, à force de rire, on a mal au bide…). Les lecteurs japonais ne s'y sont pas trompés, et <span style="font-weight: bold">Magical Girl Boy</span> s'est imposé, en seulement deux tomes, comme le longseller de son éditeur. Rendez-vous <span style="font-weight: bold">fin février</span> pour découvrir les mésaventures de cette nouvelle défenseur défonceur de la justice, qui protégera ceux qu'elle aime à coups de lattes de bâton pas vraiment magique…<br /></div></blockquote><br /><br /><span style="font-weight: bold">source</span> : <a href="http://www.akata.fr/actus/annonce-magical-girl-boy" class="postlink">Akata</a></div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p284022" class="post bg1">
		<div class="inner">
			<dl class="postprofile" id="profile284022">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed" class="avatar"><img src="./download/file.php?avatar=18_1258194118.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed">Mitch69</a>
			</dt>

			<dd>Modo : Alerte à Malibu et K2000</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 16108</dd><dd><strong>Inscription:</strong> Ven 06 Avr 2007, 23:32</dd><dd><strong>Localisation:</strong> dans le 44</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p284022">Re: MANGA : sorties Akata  2017</a></h3>
			<p class="author"><a href="./viewtopic.php?p=284022&amp;sid=1bfdf2891004397a96c46fcf176874ed#p284022"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed">Mitch69</a></strong> le Lun 23 Jan 2017, 22:40 </p>

						</div>
			<div class="content"><span style="font-weight: bold">Akata à Angoulême</span><br /><br /><blockquote class="uncited"><div>Retrouvez les 5 nouveautés du mois de janvier sur notre stand :<br /><br /><img src="http://www.akata.fr/sites/default/files/styles/image_publication_planning/public/couvertures/bienvenue-club-12.jpg?itok=TqWu1mGb" alt="Image" /> <img src="http://www.akata.fr/sites/default/files/styles/image_publication_planning/public/couvertures/mari-frere-3.jpg?itok=m4xtXf54" alt="Image" /> <img src="http://www.akata.fr/sites/default/files/styles/image_publication_planning/public/couvertures/desperate-housecat-3.jpg?itok=3i8TGvct" alt="Image" /> <img src="http://www.akata.fr/sites/default/files/styles/image_publication_planning/public/couvertures/bdgc-05.jpg?itok=sA6LIVzk" alt="Image" /><img src="http://www.akata.fr/sites/default/files/styles/image_publication_planning/public/couvertures/prisonnier-riku-19.jpg?itok=SE2OLfQE" alt="Image" /><br /><br />Nous profitons de l'occasion pour remettre en place certaines opérations que nous avions proposées à Japan Expo dernier. En voici un récapitulatif (dans la limite des stocks disponibles) :<br /><br /><img src="http://www.akata.fr/sites/default/files/actus/annonces-angouleme2017-3.jpg" alt="Image" /><br /><br /><img src="http://www.akata.fr/sites/default/files/actus/annonces-angouleme2017-2.jpg" alt="Image" /><br /><br /><img src="http://www.akata.fr/sites/default/files/actus/annonces-angouleme2017-1.jpg" alt="Image" /> </div></blockquote><br /><br /><span style="font-weight: bold">source</span> : <a href="http://www.akata.fr/actus/akata-et-tagame-le-programme-dangouleme" class="postlink">Akata</a></div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p284236" class="post bg2">
		<div class="inner">
			<dl class="postprofile" id="profile284236">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed" class="avatar"><img src="./download/file.php?avatar=18_1258194118.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed">Mitch69</a>
			</dt>

			<dd>Modo : Alerte à Malibu et K2000</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 16108</dd><dd><strong>Inscription:</strong> Ven 06 Avr 2007, 23:32</dd><dd><strong>Localisation:</strong> dans le 44</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p284236">Re: MANGA : sorties Akata  2017</a></h3>
			<p class="author"><a href="./viewtopic.php?p=284236&amp;sid=1bfdf2891004397a96c46fcf176874ed#p284236"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed">Mitch69</a></strong> le Sam 28 Jan 2017, 15:24 </p>

						</div>
			<div class="content"><span style="font-weight: bold">Un collector pour Magical Girl of the End Tome 12</span><br /><br /><blockquote class="uncited"><div>À la fin du mois de février, vous pourrez trouver la suite de notre série culte, <span style="font-weight: bold">Magical Girl of the End</span> ! Le <span style="font-weight: bold">tome 12</span> marquant le début de la troisième et dernière saison de la série, nous nous devions de marquer le coup. Pour cela, nous avons décidé de publier une version collector de ce <span style="font-weight: bold">tome-ci, exclusive et inédite au marché français</span> !<br /><br /><img src="http://www.akata.fr/sites/default/files/actus/annonce-mgote12-collector.png" alt="Image" /><br /><br />La version collector coûtera un euro de plus, mais contiendra de nombreux bonus ! Attention, tirage unique et limité. Il n'y aura pas de réimpression ! Après la fin de la <span style="font-weight: bold">saison 2 </span>(qui se déroulait dans le futur), apportant de nombreuses réponses sur l'intrigue et ses enjeux, la <span style="font-weight: bold">saison 3</span> démarre de manière explosive, en entremêlant les éléments abordés dans les deux premières saisons, prouvant de manière troublante à quel point Kentarô Satô maitrise son récit… À suivre, assurément ! </div></blockquote><br /><br /><span style="font-weight: bold">source</span> : <a href="http://www.akata.fr/actus/un-collector-pour-magical-girl-end-12" class="postlink">Akata</a></div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p284552" class="post bg1">
		<div class="inner">
			<dl class="postprofile" id="profile284552">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed" class="avatar"><img src="./download/file.php?avatar=18_1258194118.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed">Mitch69</a>
			</dt>

			<dd>Modo : Alerte à Malibu et K2000</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 16108</dd><dd><strong>Inscription:</strong> Ven 06 Avr 2007, 23:32</dd><dd><strong>Localisation:</strong> dans le 44</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p284552">Re: MANGA : sorties Akata  2017</a></h3>
			<p class="author"><a href="./viewtopic.php?p=284552&amp;sid=1bfdf2891004397a96c46fcf176874ed#p284552"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed">Mitch69</a></strong> le Jeu 09 Fév 2017, 22:18 </p>

						</div>
			<div class="content"><span style="font-weight: bold">La Valeur de ma vie sur AkaZoom</span><br /><br /><blockquote class="uncited"><div>C'est à partir d'aujourd'hui qu'est disponible La Valeur de ma vie, l'ouvrage qui inaugurer notre label <span style="font-weight: bold">&quot;Oneshot Shôjo&quot;</span>. Et bien qu'il soit le titre &quot;Saint-Valentin 2017&quot;, il ne s'agit pas vraiment d'une histoire d'amour ! Que vous soyez en couple, ou célibataire, nous ne pouvons que vous recommander de découvrir cette histoire d'amitié et de pardon, dessinée par une jeune auteure prometteuse. Et si jamais, vous êtes en panne d'idée pour savoir quoi offrir à votre dulcinée le 14 février, voilà probablement un cadeau idéal ! Quoiqu'il en soit, nous vous proposons sans attendre de découvrir en ligne les premières pages de ce oneshot de <span style="font-weight: bold">Yoshimi Tôda</span> :<br /><br /><a href="http://www.akazoom.fr/la-valeur-de-ma-vie" class="postlink"><img src="http://www.akata.fr/sites/default/files/styles/slideshow/public/slide-image/slide_valeur-vie.jpg?itok=GLWAPElc" alt="Image" /></a> </div></blockquote><br /><br /><span style="font-weight: bold">source</span> : <a href="http://www.akata.fr/actus/la-valeur-de-ma-vie-sur-akazoom" class="postlink">Akata</a></div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p284734" class="post bg2">
		<div class="inner">
			<dl class="postprofile" id="profile284734">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed" class="avatar"><img src="./download/file.php?avatar=18_1258194118.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed">Mitch69</a>
			</dt>

			<dd>Modo : Alerte à Malibu et K2000</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 16108</dd><dd><strong>Inscription:</strong> Ven 06 Avr 2007, 23:32</dd><dd><strong>Localisation:</strong> dans le 44</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p284734">Re: MANGA : sorties Akata  2017</a></h3>
			<p class="author"><a href="./viewtopic.php?p=284734&amp;sid=1bfdf2891004397a96c46fcf176874ed#p284734"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed">Mitch69</a></strong> le Mar 14 Fév 2017, 22:35 </p>

						</div>
			<div class="content"><span style="font-weight: bold">Magical Girl Boy sur AkaZoom</span><br /><br /><blockquote class="uncited"><div>Nouvelle Magical Girl(s) en approche chez Akata, avec la bizarrerie en 2 tomes du déjanté Môkon Icchokusen ! Pour vous donner un avant-goût de l'humour (très) décalé de celui qu'on surnomme le &quot;défonceur d'abdos&quot;, nous vous proposons sans attendre un extrait du premier tome de Magical Girl Boy :<br /><br /><a href="http://www.akazoom.fr/magical-girl-boy-t1" class="postlink"><img src="http://www.akata.fr/sites/default/files/styles/slideshow/public/slide-image/slide_magical-girl-boy.jpg?itok=JSmfvq6j" alt="Image" /></a><br /><br />Rendez-vous dès la semaine prochaine pour découvrir les deux volumes de cette série à se tordre de rire ! </div></blockquote><br /><br /><span style="font-weight: bold">source</span> : <a href="http://www.akata.fr/actus/magical-girl-boy-sur-akazoom" class="postlink">Akata</a></div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p284735" class="post bg1">
		<div class="inner">
			<dl class="postprofile" id="profile284735">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed" class="avatar"><img src="./download/file.php?avatar=18_1258194118.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed">Mitch69</a>
			</dt>

			<dd>Modo : Alerte à Malibu et K2000</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 16108</dd><dd><strong>Inscription:</strong> Ven 06 Avr 2007, 23:32</dd><dd><strong>Localisation:</strong> dans le 44</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p284735">Re: MANGA : sorties Akata  2017</a></h3>
			<p class="author"><a href="./viewtopic.php?p=284735&amp;sid=1bfdf2891004397a96c46fcf176874ed#p284735"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed">Mitch69</a></strong> le Mar 14 Fév 2017, 22:38 </p>

						</div>
			<div class="content"><span style="font-weight: bold">09 février 2017</span><br /><br /><img src="http://www.akata.fr/sites/default/files/styles/image_publication_planning/public/couvertures/valeur-vie.jpg?itok=LR4Xccqc" alt="Image" /><img src="http://www.akata.fr/sites/default/files/styles/image_publication_planning/public/couvertures/perfect-world-3.jpg?itok=_xLA2nPB" alt="Image" /><img src="http://www.akata.fr/sites/default/files/styles/image_publication_planning/public/couvertures/ugly-princess-5.jpg?itok=g6rTvDs8" alt="Image" /><br /><br /><span style="font-weight: bold">23 février 2017</span><br /><br /><img src="http://www.akata.fr/sites/default/files/styles/image_publication_planning/public/couvertures/magical-girl-boy-1_0.jpg?itok=xbVtJ-V7" alt="Image" />  <img src="http://www.akata.fr/sites/default/files/styles/image_publication_planning/public/couvertures/magical-girl-boy-2.jpg?itok=Tdez-j2_" alt="Image" /> <img src="http://www.akata.fr/sites/default/files/styles/image_publication_planning/public/couvertures/magical-girl-end-12.jpg?itok=EWQPKoFu" alt="Image" /> <img src="http://www.akata.fr/sites/default/files/styles/image_publication_planning/public/couvertures/magical-end-12-collector.jpg?itok=oKqkuTf6" alt="Image" /><br /><br /><span style="font-weight: bold">source</span> : <a href="http://www.akata.fr/planning" class="postlink">Akata</a></div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p284736" class="post bg2">
		<div class="inner">
			<dl class="postprofile" id="profile284736">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed" class="avatar"><img src="./download/file.php?avatar=18_1258194118.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed">Mitch69</a>
			</dt>

			<dd>Modo : Alerte à Malibu et K2000</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 16108</dd><dd><strong>Inscription:</strong> Ven 06 Avr 2007, 23:32</dd><dd><strong>Localisation:</strong> dans le 44</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p284736">Re: MANGA : sorties Akata  2017</a></h3>
			<p class="author"><a href="./viewtopic.php?p=284736&amp;sid=1bfdf2891004397a96c46fcf176874ed#p284736"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed">Mitch69</a></strong> le Mar 14 Fév 2017, 22:43 </p>

						</div>
			<div class="content"><span style="font-weight: bold">9 mars 2017</span><br />Moving Forward Tome 1 et 2<br />Bloody Delinquent Girl Chainsaw Tome 6<br />Séki,mon voisin de classe Tome 9<br />Prisonnier Riku Tome 20<br /><br /><span style="font-weight: bold">23 mars 2017</span><br />Dans l'intimité de Marie Tome 9<br />Séki,mon voisin de classe Tome 9<br />Prisonnier Riku Tome 20<br /><br /><span style="font-weight: bold">source</span> : <a href="http://www.akata.fr/planning?date=2017-03" class="postlink">Akata</a></div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p284982" class="post bg1">
		<div class="inner">
			<dl class="postprofile" id="profile284982">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed" class="avatar"><img src="./download/file.php?avatar=18_1258194118.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed">Mitch69</a>
			</dt>

			<dd>Modo : Alerte à Malibu et K2000</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 16108</dd><dd><strong>Inscription:</strong> Ven 06 Avr 2007, 23:32</dd><dd><strong>Localisation:</strong> dans le 44</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p284982">Re: MANGA : sorties Akata  2017</a></h3>
			<p class="author"><a href="./viewtopic.php?p=284982&amp;sid=1bfdf2891004397a96c46fcf176874ed#p284982"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed">Mitch69</a></strong> le Mar 21 Fév 2017, 22:40 </p>

						</div>
			<div class="content"><blockquote class="uncited"><div>Entre deux bouclages de news, on vient d'envoyer des tomes en réimpression ! Merci à tous pour ces beaux succès, et espérons que &quot;Moving Forward&quot; suivra le même chemin<br /><br /><img src="https://scontent-cdg2-1.xx.fbcdn.net/v/t1.0-0/s526x395/16830736_1308450732523980_1958366276833625908_n.jpg?oh=02170fcc26bf313a7d3cc2ec3d848e98&amp;oe=59314DBC" alt="Image" /></div></blockquote><br /><br /><span style="font-weight: bold">source</span> : <a href="https://www.facebook.com/akata.fr/" class="postlink">Akata</a></div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p285081" class="post bg2">
		<div class="inner">
			<dl class="postprofile" id="profile285081">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed" class="avatar"><img src="./download/file.php?avatar=18_1258194118.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed">Mitch69</a>
			</dt>

			<dd>Modo : Alerte à Malibu et K2000</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 16108</dd><dd><strong>Inscription:</strong> Ven 06 Avr 2007, 23:32</dd><dd><strong>Localisation:</strong> dans le 44</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p285081">Re: MANGA : sorties Akata  2017</a></h3>
			<p class="author"><a href="./viewtopic.php?p=285081&amp;sid=1bfdf2891004397a96c46fcf176874ed#p285081"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed">Mitch69</a></strong> le Jeu 23 Fév 2017, 22:37 </p>

						</div>
			<div class="content"><span style="font-weight: bold">Annonce : Les Nuits d'Aksehir</span><br /><br /><blockquote class="uncited"><div>Après Perfect World et Le Mari de mon frère, nous allons continuer vous proposer des oeuvres, pour aller au-delà des préjugés, et apprendre à connaître l'autre dans toute sa différence et ce qu'elle peut nous apporter. Dans <span style="font-weight: bold">Les nuits d'Akşehir,</span> véritable perle en provenance de l'éditeur japonais <span style="font-weight: bold">Enterbrain</span> (Bride Stories, Minuscules, Reine d'Égypte…), une auteure passionnée de la culture turque imagine une histoire inspirante et intégrante, construite autour de trois personnes qui évolueront chacun dans leur art, leur voie : cuisine, danse et mode… Entre spiritualité et acceptation de la différence, la mangaka nous rappelle par ailleurs à quel point il est bon de s'enrichir des autres (cultures).<br /><br /><img src="http://www.akata.fr/sites/default/files/actus/annonce-nuits-aksehir.png" alt="Image" /><br /><br /><span style="font-weight: bold">Résumé</span> : <span style="font-style: italic">Ayako est une jeune étudiante à Tokyo, en école de mode. Pourtant, peu motivée, elle ne trouve pas l'inspiration pour créer des design satisfaisants et orginaux. Mais grâce à l'amulette qu'elle porte autour cou, une inatendue opportunité va s'ouvrir à elle : Hodja, imigré turc, va lui proposer de travailler en tant que serveur au sein d'Akşehir, son petit restaurant égaré au coeur de Shinjuku. Au fil de ses rencontres et de ses nuits de service, mais aussi au contact de Zakuro, fascinante danseuse orientale, Ayako va découvrir tout le charme de la culture turque… au-delà de tous clichés ! Et si cette nouvelle ouverture sur l'étranger lui montrait enfin la Voie à suivre ?</span><br /><br />À noter que <span style="font-weight: bold">Les Nuits d'Akşehir</span> abordera, surtout dans les tomes 2 et 3, la question du port du voile, puis de la conversion à l'Islam. Le regard apaisé d'une artiste japonaise sur ces questions-là sera, à n'en pas douter, enrichissant pour les lecteurs francophones. Sachez en tout cas que <span style="font-weight: bold">Raku Ichikawa</span> vit désormais à Istanbul, et qu'elle vient de lancer une nouvelle série semi-biographique, sur son quotidien.</div></blockquote><br /><br /><span style="font-weight: bold">Source</span> : <a href="http://www.akata.fr/actus/annonce-les-nuits-daksehir" class="postlink">Akata</a></div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p285140" class="post bg1">
		<div class="inner">
			<dl class="postprofile" id="profile285140">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=11&amp;sid=1bfdf2891004397a96c46fcf176874ed" class="avatar"><img src="./download/file.php?avatar=11.jpg" width="70" height="70" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=11&amp;sid=1bfdf2891004397a96c46fcf176874ed">shun</a>
			</dt>

			<dd>Rédac : d'Andromède</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 3521</dd><dd><strong>Inscription:</strong> Ven 06 Avr 2007, 17:49</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p285140">Re: MANGA : sorties Akata  2017</a></h3>
			<p class="author"><a href="./viewtopic.php?p=285140&amp;sid=1bfdf2891004397a96c46fcf176874ed#p285140"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=11&amp;sid=1bfdf2891004397a96c46fcf176874ed">shun</a></strong> le Sam 25 Fév 2017, 22:31 </p>

						</div>
			<div class="content">J'ai vraiment du mal avec les couvertures. Pour ce qui est du scénario je passe.</div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p285417" class="post bg2">
		<div class="inner">
			<dl class="postprofile" id="profile285417">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed" class="avatar"><img src="./download/file.php?avatar=18_1258194118.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed">Mitch69</a>
			</dt>

			<dd>Modo : Alerte à Malibu et K2000</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 16108</dd><dd><strong>Inscription:</strong> Ven 06 Avr 2007, 23:32</dd><dd><strong>Localisation:</strong> dans le 44</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p285417">Re: MANGA : sorties Akata  2017</a></h3>
			<p class="author"><a href="./viewtopic.php?p=285417&amp;sid=1bfdf2891004397a96c46fcf176874ed#p285417"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed">Mitch69</a></strong> le Lun 06 Mar 2017, 17:12 </p>

						</div>
			<div class="content"><span style="font-weight: bold">09 mars 2017</span><br /><br /><img src="http://www.akata.fr/sites/default/files/styles/image_publication_planning/public/couvertures/moving-forward-1.jpg?itok=i83UYEnw" alt="Image" /><img src="http://www.akata.fr/sites/default/files/styles/image_publication_planning/public/couvertures/moving-forward-2.jpg?itok=o_T7nZMT" alt="Image" /><img src="http://www.akata.fr/sites/default/files/styles/image_publication_planning/public/couvertures/bdgc-06.jpg?itok=oxUcoAhn" alt="Image" /><br /><br /><span style="font-weight: bold">23 mars 2017</span><br /><br /><img src="http://www.akata.fr/sites/default/files/styles/image_publication_planning/public/couvertures/royaumes-carnivores-1.jpg?itok=J2gYsINn" alt="Image" /><img src="http://www.akata.fr/sites/default/files/styles/image_publication_planning/public/couvertures/riku-20.jpg?itok=sOFOUisO" alt="Image" /><br /><br /><span style="font-weight: bold">13 avril 2017</span><br /><span style="font-weight: bold">Les Nuits d'Aksehir Tome 1</span><br />Perfect World Tome 4<br />Ugly Princess T.6<br /><br /><span style="font-weight: bold">27 avril 2017</span><br />Magical Girl Site Tome 6<br />Dans l'intimité de Marie Tome 9<br />Séki,mon voisin de classe Tome 9<br /><br /><span style="font-weight: bold">11 Mai 2017</span><br />Les Royaumes Carnivores Tome 2<br />Zombie Cherry Tome 3<br />Moving Forward Tome 3<br />Bloody Delinquent Girl Chainsaw Tome 7<br />Bienvenue au club Tome 13<br />Prisonnier Riku Tome 21<br /><br /><span style="font-weight: bold">source</span> : <!-- w --><a class="postlink" href="http://www.akata.fr">www.akata.fr</a><!-- w --></div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p285499" class="post bg1">
		<div class="inner">
			<dl class="postprofile" id="profile285499">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed" class="avatar"><img src="./download/file.php?avatar=18_1258194118.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed">Mitch69</a>
			</dt>

			<dd>Modo : Alerte à Malibu et K2000</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 16108</dd><dd><strong>Inscription:</strong> Ven 06 Avr 2007, 23:32</dd><dd><strong>Localisation:</strong> dans le 44</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p285499">Re: MANGA : sorties Akata  2017</a></h3>
			<p class="author"><a href="./viewtopic.php?p=285499&amp;sid=1bfdf2891004397a96c46fcf176874ed#p285499"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed">Mitch69</a></strong> le Jeu 09 Mar 2017, 17:22 </p>

						</div>
			<div class="content"><span style="font-weight: bold">Magical Girl Boy : le trailer !!</span><br /><br /><blockquote class="uncited"><div><span style="font-weight: bold">Magical Girl Boy</span>, notre premier WTF?! de l'année, semble être en train de s'imposer comme une nouvelle surprise éditoriale ! Vous êtes nombreux à plébisciter ce titre complètement dingue ! Pour contineur à lui faire honneur, nous avons eu envie d'en réaliser un petit trailer vidéo, qu'il est temps de vous dévoiler :<br /><br /><object width="560" height="340"><param name="movie" value="http://www.youtube.com/v/Hzj75WeS7ZU&hl=fr&fs=1&"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="http://www.youtube.com/v/Hzj75WeS7ZU&hl=fr&fs=1&" type="application/x-shockwave-flash" allowscriptaccess="always" allowfullscreen="true" width="560" height="340"></embed></object><br /><br />Pour rappel, <span style="font-weight: bold">Magical Girl Boy est une série complète en 2 tomes</span> disponible depuis le 23 février 2017. Rendez-vous dès que possible pour l'annonce de nos prochains mangas WTF?!… En attendant, le prochain tome de Bloody Delinquent Girl Chainsaw sera disponible dès demain !<br /></div></blockquote><br /><br /><span style="font-weight: bold">source</span> : <a href="http://www.akata.fr/actus/magical-girl-boy-le-trailer" class="postlink">Akata</a></div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p285500" class="post bg2">
		<div class="inner">
			<dl class="postprofile" id="profile285500">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed" class="avatar"><img src="./download/file.php?avatar=18_1258194118.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed">Mitch69</a>
			</dt>

			<dd>Modo : Alerte à Malibu et K2000</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 16108</dd><dd><strong>Inscription:</strong> Ven 06 Avr 2007, 23:32</dd><dd><strong>Localisation:</strong> dans le 44</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p285500">Re: MANGA : sorties Akata  2017</a></h3>
			<p class="author"><a href="./viewtopic.php?p=285500&amp;sid=1bfdf2891004397a96c46fcf176874ed#p285500"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=1bfdf2891004397a96c46fcf176874ed">Mitch69</a></strong> le Jeu 09 Mar 2017, 17:25 </p>

						</div>
			<div class="content"><span style="font-weight: bold">Moving Forward sur AkaZoom</span><br /><br /><blockquote class="uncited"><div>C'est aujourd'hui que sont disponibles les <span style="font-weight: bold">deux premiers tomes de Moving Forward</span>, notre nouveau shôjo manga, <span style="font-weight: bold">à mi-chemin entre orange et Daisy, lycéennes à Fukushima</span> ! Signée par<span style="font-weight: bold"> Nagamu Nanaji</span>, d'ordinaire connue pour ses comédies romantiques, cette série façon &quot;vie de quartier&quot;, met en scène toute la complexité des rapports humains. Pour vous donner un petit aperçu de ce manga, nous vous proposons d'en découvrir en ligne le premier chapitre introductif. Cliquez sur la bannière ci-dessous pour vous rendre sur l'extrait en ligne sur AkaZoom :<br /><a href="http://www.akazoom.fr/moving-forward-t1" class="postlink"><img src="http://www.akata.fr/sites/default/files/styles/slideshow/public/slide-image/slide_moving-forward-droit.jpg?itok=V0ZXsZcD" alt="Image" /></a><br /></div></blockquote><br /><br /><span style="font-weight: bold">source </span>: <a href="http://www.akata.fr/actus/moving-forward-sur-akazoom" class="postlink">Akata</a></div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<form id="viewtopic" method="post" action="./viewtopic.php?f=6&amp;t=9504&amp;start=0&amp;sid=1bfdf2891004397a96c46fcf176874ed">

	<fieldset class="display-options" style="margin-top: 0; ">
		
		<label>Afficher les messages postés depuis: <select name="st" id="st"><option value="0" selected="selected">Tous</option><option value="1">1 jour</option><option value="7">7 jours</option><option value="14">2 semaines</option><option value="30">1 mois</option><option value="90">3 mois</option><option value="180">6 mois</option><option value="365">1 an</option></select></label>

		<label>Trier par <select name="sk" id="sk"><option value="a">Auteur</option><option value="t" selected="selected">Date</option><option value="s">Sujet</option></select></label> <label><select name="sd" id="sd"><option value="a" selected="selected">Croissant</option><option value="d">Décroissant</option></select> <input type="submit" name="sort" value="Aller" class="button2" /></label>
	</fieldset>

	</form>
	<hr />

<div class="topic-actions">
	<div class="buttons">

			<div class="reply-icon"><a href="./posting.php?mode=reply&amp;f=6&amp;t=9504&amp;sid=1bfdf2891004397a96c46fcf176874ed" title="Répondre"><span></span>Répondre</a></div>
		</div>

			<div class="pagination">
			21 messages			 &bull; Page <strong>1</strong> sur <strong>1</strong>
		</div>
	</div>


<br clear="all" />

	<p></p><p><a href="./viewforum.php?f=6&amp;sid=1bfdf2891004397a96c46fcf176874ed" class="left-box left" accesskey="r">Retourner vers Manga &amp; livres en France</a></p>
	<form method="post" id="jumpbox" action="./viewforum.php?sid=1bfdf2891004397a96c46fcf176874ed" onsubmit="if(document.jumpbox.f.value == -1){return false;}">

			<fieldset class="jumpbox">
				<label for="f" accesskey="j">Aller à:</label>
			<select name="f" id="f" onchange="if(this.options[this.selectedIndex].value != -1){ document.forms['jumpbox'].submit() }">
							<option value="-1">Sélectionner un forum</option>
			<option value="-1">------------------</option>				<option value="35">PORTAIL : Tout savoir sur le forum et MATA-Web</option>
							<option value="14">&nbsp; &nbsp;La charte et les annonces</option>
							<option value="36">Actualité en France</option>
							<option value="1">&nbsp; &nbsp;Anime en France</option>
							<option value="6" selected="selected">&nbsp; &nbsp;Manga &amp; livres en France</option>
							<option value="7">&nbsp; &nbsp;Event / Jeux vidéo / Internet...</option>
							<option value="32">&nbsp; &nbsp;Business</option>
							<option value="37">Actualité du Japon et du monde</option>
							<option value="5">&nbsp; &nbsp;Anime et films/séries Live au Japon</option>
							<option value="8">&nbsp; &nbsp;Manga &amp; livres au Japon</option>
							<option value="31">J-Music</option>
							<option value="46">&nbsp; &nbsp;Actualité J-Music</option>
							<option value="47">&nbsp; &nbsp;Café J-Music</option>
							<option value="38">Actualité des Figurines, Toys, Kits et Goodies</option>
							<option value="21">&nbsp; &nbsp;News et Reviews Toys, Figurines, Kits &amp; Goodies</option>
							<option value="43">&nbsp; &nbsp;&nbsp; &nbsp;Reviews Toys</option>
							<option value="44">&nbsp; &nbsp;&nbsp; &nbsp;Reviews Figurines</option>
							<option value="45">&nbsp; &nbsp;&nbsp; &nbsp;Reviews Kits et Goodies</option>
							<option value="29">&nbsp; &nbsp;Discussions sur les figurines, toys, dossiers &amp; actu diverses</option>
							<option value="39">Etude de la culture visuelle moderne</option>
							<option value="10">&nbsp; &nbsp;Animanga</option>
							<option value="11">&nbsp; &nbsp;Culturama</option>
							<option value="30">&nbsp; &nbsp;Jeux vidéo</option>
							<option value="49">&nbsp; &nbsp;Animation internationale, bédés &amp; comics</option>
							<option value="40">Espace détente</option>
							<option value="12">&nbsp; &nbsp;Snack Bar chez Léon</option>
							<option value="28">&nbsp; &nbsp;Collections</option>
							<option value="13">&nbsp; &nbsp;Petites Annonces</option>
						</select>
			<input type="submit" value="Aller" class="button2" />
		</fieldset>
	</form>

	<h3>Qui est en ligne</h3>

	<p>Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités</p>
		
				<div class="navbar">
		<div class="inner"><span class="corners-top"><span></span></span>

		<ul class="linklist">
			<li class="icon-home"><a href="./index.php?sid=1bfdf2891004397a96c46fcf176874ed" accesskey="h">Index du forum</a></li>
							<li class="rightside"><a href="./memberlist.php?mode=leaders&amp;sid=1bfdf2891004397a96c46fcf176874ed">L’équipe du forum</a> &bull; <a href="./ucp.php?mode=delete_cookies&amp;sid=1bfdf2891004397a96c46fcf176874ed">Supprimer les cookies du forum</a> &bull; Heures au format UTC + 1 heure [ Heure d’été ]</li>
		</ul>
		<span class="corners-bottom"><span></span></span></div>
	</div>
</div>
	<div id="footer">
		<div id="foot-l">
		<div id="foot-r">
			<div id="footerarea">
				<span class="smalltext">
<!--
	We request you retain the full copyright notice below including the link to www.phpbb.com.
	This not only gives respect to the large amount of time given freely by the developers
	but also helps build interest, traffic and use of phpBB3. If you (honestly) cannot retain
	the full copyright we ask you at least leave in place the "Powered by phpBB" line, with
	"phpBB" linked to www.phpbb.com. If you refuse to include even this then support on our
	forums may be affected.

	The phpBB Group : 2006
//-->
		<span class="smalltext" style="display: inline; visibility: visible; font-family: Verdana, Arial, sans-serif;">
		&copy; 2009 <a href="http://www.mata-web.com">MATA-web</a>, communaut&eacute; francophone de l'anime, du manga, de la J-Music et des goodies<br />
Powered by <a href="http://www.phpbb.com/">phpBB</a> &copy; 2000, 2002, 2005, 2007 phpBB Group | Traduction par: <a href="http://forums.phpbb-fr.com">phpBB-fr.com</a><br />
<!-- WARNING Licenses Creative Commons DON'T DELETE -->Style created by <a href="http://www.gokinstudio.com">Webdesing </a><!-- WARNING Licenses Creative Commons DON'T DELETE -->
&amp; customized by <a href="http://www.mata-web.com">MATA-web</a>
</span>
	</span>
		
							</div>
						</div>
					</div>
				</div>
				<div>
	<a id="bottom" name="bottom" accesskey="z"></a>
	</div>
<center>
  <script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
	try {
	var pageTracker = _gat._getTracker("UA-70252-2");
	pageTracker._trackPageview();
	} catch(err) {}</script>
		
</center>
</body>
</html>