<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="fr" xml:lang="fr">
<head>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-language" content="fr" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="resource-type" content="document" />
<meta name="distribution" content="global" />
<meta name="copyright" content="2000, 2002, 2005, 2007 phpBB Group" />
<meta name="keywords" content="" />
<meta name="description" content="" />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
<title>Forum MATA-WEB &bull; Afficher le sujet - Le topic cinéma</title>

<script type="text/javascript">
// <![CDATA[
	var jump_page = 'Entrer le numéro de page où vous souhaitez aller.:';
	var on_page = '247';
	var per_page = '25';
	var base_url = './viewtopic.php?f=12&amp;t=8734&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad';
	var style_cookie = 'phpBBstyle';
	var style_cookie_settings = '; path=/; domain=.mata-web.com';
	var onload_functions = new Array();
	var onunload_functions = new Array();

	
	/**
	* Find a member
	*/
	function find_username(url)
	{
		popup(url, 760, 570, '_usersearch');
		return false;
	}

	/**
	* New function for handling multiple calls to window.onload and window.unload by pentapenguin
	*/
	window.onload = function()
	{
		for (var i = 0; i < onload_functions.length; i++)
		{
			eval(onload_functions[i]);
		}
	}

	window.onunload = function()
	{
		for (var i = 0; i < onunload_functions.length; i++)
		{
			eval(onunload_functions[i]);
		}
	}

// ]]>
</script>
<script type="text/javascript" src="./styles/1thank/template/styleswitcher.js"></script>
<script type="text/javascript" src="./styles/1thank/template/forum_fn.js"></script>

<link href="./styles/1thank/theme/print.css" rel="stylesheet" type="text/css" media="print" title="printonly" />
<link href="./style.php?sid=ddf7c1f9d2a6beaff984932322c0f6ad&amp;id=2&amp;lang=en" rel="stylesheet" type="text/css" media="screen, projection" />

<link href="./styles/1thank/theme/normal.css" rel="stylesheet" type="text/css" title="A" />
<link href="./styles/1thank/theme/medium.css" rel="alternate stylesheet" type="text/css" title="A+" />
<link href="./styles/1thank/theme/large.css" rel="alternate stylesheet" type="text/css" title="A++" />
<link rel="shortcut icon" type="image/x-icon" href="./styles/1thank/theme/images/favicon.ico" />

<link rel="alternate" type="application/rss+xml" title="Forum MATA-WEB" href="http://www.mata-web.com/forum/syndication.php" />




<script type="text/javascript" src="./styles/1thank/template/editor.js"></script>

<script type="text/javascript"><!--
	var spoiler_show = "[Révéler]";
	var spoiler_hide = "[Cacher]";
//--></script>
<script type="text/javascript" src="./styles/1thank/template/prime_bbcode_spoiler.js"></script>
<link href="./styles/1thank/theme/prime_bbcode_spoiler.css" rel="stylesheet" type="text/css" />
</head>

<body id="phpbb" class="section-viewtopic ltr">
<div id="bodybg">
	<div id="wrapper">
		<div id="shad-l">
			<div id="shad-r">
				<div id="header">

					<div id="head-l">
						<div id="head-r">
							<div id="userarea" class="smalltext"><p class="right rightside">Nous sommes le Jeu 09 Fév 2017, 11:54</p>							</div>
							<div id="searcharea" class="smalltext">
									<div id="search-box">

				<form action="./search.php?sid=ddf7c1f9d2a6beaff984932322c0f6ad" method="post" id="search">
				<fieldset>
					<legend>Moteur de recherche</legend>
					<input name="keywords" id="keywords" type="text" maxlength="128" title="Recherche par mots-clés" class="inputbox search" value="Recherche…" onclick="if(this.value=='Recherche…')this.value='';" onblur="if(this.value=='')this.value='Recherche…';" />
					<input class="button2" value="Rechercher" type="submit" /><br />
					<a href="./search.php?sid=ddf7c1f9d2a6beaff984932322c0f6ad" title="Voir les options de recherche avancée">Recherche avancée</a> 				</fieldset>
				</form>
			</div>

		

							</div>
						<a href="./index.php?sid=ddf7c1f9d2a6beaff984932322c0f6ad" title=""><span id="logo">&nbsp;</span></a>
						</div>
					</div>
				</div>
				<div id="toolbar">
					
		<div id="topmenu">

			<ul>
			<li><a  href="./index.php?sid=ddf7c1f9d2a6beaff984932322c0f6ad"><span>Index du forum</span></a>
			  <ul>
			    <li><a  href="../portail/index.php"><span><strong>Portail MATA-web</strong></span></a>
			    <li><a  href="../france/index.php"><span>Actualit&eacute; en France</span></a></li>
			    <li><a  href="../japon/index.php"><span>Actualit&eacute; au Japon</span></a></li>
			    <li><a  href="../figurine-jouet/index.php"><span>Actualit&eacute; Figurines &amp; Jouets</span></a></li>
			    <li><a  href="../musique/index.php"><span>Actualit&eacute; Musicale</span></a></li>
			    <li><a  href="../anime-manga/index.php"><span>Dossiers Anime &amp; Manga</span></a></li>
			    <li><a  href="../blog/index.php"><span>Blog de la r&eacute;daction</span></a></li>
			    <li><a  href="http://www.myspace.com/mataweb" target="_blank"><span>MySpace</span></a></li>
			    <li><a  href="http://www.youtube.com/user/matawebchannel" target="_blank"><span>Youtube MATA-web Channel</span></a></li>
			    <li><a  href="http://www.facebook.com/group.php?gid=43614415369" target="_blank"><span>Facebook</span></a></li>
			  </ul>
			</li>
						<li><a  href="./search.php?sid=ddf7c1f9d2a6beaff984932322c0f6ad"><span>Rechercher</span></a></li>
			<li><a  href="./faq.php?sid=ddf7c1f9d2a6beaff984932322c0f6ad"><span>FAQ</span></a></li>
			<li><a  href="./memberlist.php?sid=ddf7c1f9d2a6beaff984932322c0f6ad"><span>Membres</span></a></li>
						<li><a  href="./ucp.php?mode=register&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad"><span>M’enregistrer</span></a></li>
						<li><a  href="./ucp.php?mode=login&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad"><span>Connexion</span></a></li>
			<li><a href="#" onclick="fontsizeup(); return false;" onkeypress="fontsizeup(); return false;" class="fontsize" title="Modifier la taille de la police">Modifier la taille de la police</a></li>
			</ul>
		</div>
				</div>
<div id="bodyarea">
<br /><br />
<div class="navbar navbar-alternate">
  <div class="inner"><span class="corners-top"><span></span></span></div>
  <ul class="linklist navlinks">
  	<li><a href="./index.php?sid=ddf7c1f9d2a6beaff984932322c0f6ad" accesskey="h" class="icon-home">Index du forum</a> <a href="./viewforum.php?f=40&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad" class="homeforum">&#8249; Espace détente</a> <a href="./viewforum.php?f=12&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad" class="homeforum">&#8249; Snack Bar chez Léon</a></li>
  </ul>
	<span class="corners-bottom"><span></span></span>
</div>
	
      
        
        	<a name="start_here"></a>
        	<div id="page-body">
        		
        		 </div><div class="blue">
<h2><a href="./viewtopic.php?f=12&amp;t=8734&amp;start=6150&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">Le topic cinéma</a></h2>
<!-- NOTE: remove the style="display: none" when you want to have the forum description on the topic body -->
<p>
			<span class="rightside"><strong>Modérateurs :</strong> <a href="./memberlist.php?mode=viewprofile&amp;u=1291&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">Aer</a>, <a href="./memberlist.php?mode=group&amp;g=8&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">Equipe forum MATA-WEB</a></span>
		<span><strong>Snack Bar chez Léon :</strong> Venez parler sur tout et rien voir surtout de rien<br /></span><br class="clear" />
</p>
</div>

<p></p><p><a href="./viewforum.php?f=12&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad" class="left-box left" accesskey="r">Retourner vers Snack Bar chez Léon</a><br class="clear" /></p>



<div class="topic-actions">

	<div class="buttons">

			<div class="reply-icon"><a href="./posting.php?mode=reply&amp;f=12&amp;t=8734&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad" title="Répondre"><span></span>Répondre</a></div>
		</div>

			<div class="search-box">
			<form method="post" id="topic-search" action="./search.php?t=8734&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">

			<fieldset>
				<input class="inputbox search tiny"  type="text" name="keywords" id="search_keywords" size="20" value="Dans ce sujet…" onclick="if(this.value=='Dans ce sujet…')this.value='';" onblur="if(this.value=='')this.value='Dans ce sujet…';" />
				<input class="button2" type="submit" value="Rechercher" />
				<input type="hidden" value="8734" name="t" />
				<input type="hidden" value="msgonly" name="sf" />
			</fieldset>
			</form>
		</div>
			<div class="pagination">
			6171 messages			 &bull; <a href="#" onclick="jumpto(); return false;" title="Cliquer pour aller à la page…">Page <strong>247</strong> sur <strong>247</strong></a> &bull; <span><a href="./viewtopic.php?f=12&amp;t=8734&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">1</a> ... <a href="./viewtopic.php?f=12&amp;t=8734&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad&amp;start=6050">243</a><span class="page-sep">, </span><a href="./viewtopic.php?f=12&amp;t=8734&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad&amp;start=6075">244</a><span class="page-sep">, </span><a href="./viewtopic.php?f=12&amp;t=8734&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad&amp;start=6100">245</a><span class="page-sep">, </span><a href="./viewtopic.php?f=12&amp;t=8734&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad&amp;start=6125">246</a><span class="page-sep">, </span><strong>247</strong></span>
		</div>
	
</div>
<div class="clear"></div>

	<div id="p284342" class="post bg2">
		<div class="inner">
			<dl class="postprofile" id="profile284342">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=87&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad" class="avatar"><img src="./download/file.php?avatar=87_1479603625.jpg" width="130" height="130" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=87&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">Zêta Amrith</a>
			</dt>

			<dd>Kwisatz Haderach</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 7727</dd><dd><strong>Inscription:</strong> Dim 08 Avr 2007, 23:14</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 class="first"><a href="#p284342">Re: Le topic cinéma</a></h3>
			<p class="author"><a href="./viewtopic.php?p=284342&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad#p284342"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=87&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">Zêta Amrith</a></strong> le Mer 01 Fév 2017, 13:15 </p>

						</div>
			<div class="content">La difficulté avec <span style="font-style: italic">Dune</span> c'est que toute la partie découverte d'Arrakis est dix fois plus intéressante que ce qui suit le moment où Paul devient Muad'hib. Le matériel ne se prêtera pas beaucoup à ces <span style="font-style: italic">crescendo</span> qui font les films à spectacle. Il faudra compenser le classicisme crypto-biblique de la seconde partie par une direction artistique plus fantaisiste et steampunk mais ils égaleront difficilement le charme de la version Lynch avec des effets numériques dans tous les sens.</div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p284343" class="post bg1">
		<div class="inner">
			<dl class="postprofile" id="profile284343">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=1538&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad" class="avatar"><img src="./download/file.php?avatar=1538_1481993101.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=1538&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">Ramior</a>
			</dt>

			<dd>Soul of Chogokin</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 1953</dd><dd><strong>Inscription:</strong> Mer 13 Juin 2012, 14:07</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p284343">Re: Le topic cinéma</a></h3>
			<p class="author"><a href="./viewtopic.php?p=284343&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad#p284343"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=1538&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">Ramior</a></strong> le Mer 01 Fév 2017, 13:50 </p>

						</div>
			<div class="content">En parlant du SDA et de la famille de Tolkien; on à une idée de combien de texte inédit de l'auteur n'ont pas été encore publié ?</div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p284345" class="post bg2">
		<div class="inner">
			<dl class="postprofile" id="profile284345">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=7&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad" class="avatar"><img src="./download/file.php?avatar=7_1412526148.jpg" width="129" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=7&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">Ialda</a>
			</dt>

			<dd>Modo : bodacious kunoichi otaku</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 17281</dd><dd><strong>Inscription:</strong> Sam 31 Mar 2007, 13:25</dd><dd><strong>Localisation:</strong> Firelink Shrine</dd>
			<dd>
				<ul class="profile-icons">
					<li class="web-icon"><a rel="nofollow" href="http://datenshisizer.blogspot.com/" title="Site Internet: http://datenshisizer.blogspot.com/"><span>Site Internet</span></a></li>				</ul>
			</dd>
		
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p284345">Re: Le topic cinéma</a></h3>
			<p class="author"><a href="./viewtopic.php?p=284345&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad#p284345"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=7&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">Ialda</a></strong> le Mer 01 Fév 2017, 14:47 </p>

						</div>
			<div class="content"><blockquote><div><cite>Zêta Amrith a écrit:</cite>La difficulté avec <span style="font-style: italic">Dune</span> c'est que toute la partie découverte d'Arrakis est dix fois plus intéressante que ce qui suit le moment où Paul devient Muad'hib. Le matériel ne se prêtera pas beaucoup à ces <span style="font-style: italic">crescendo</span> qui font les films à spectacle. Il faudra compenser le classicisme crypto-biblique de la seconde partie par une direction artistique plus fantaisiste et steampunk mais ils égaleront difficilement le charme de la version Lynch avec des effets numériques dans tous les sens.</div></blockquote><br /><br />J'avoue que je suis surtout excité par la perspective de voir <span style="font-style: italic">Le messie de Dune</span> ou <span style="font-style: italic">L'empereur-dieu</span> adaptés sur le grand écran (c'est comme ça que j'ai choisis d'interpréter <span style="font-style: italic">new DUNE series film project</span>  <img src="./images/smilies/icon_mrgreen.gif" alt=":mrgreen:" title="Mr. Green" /> ).<br /><br />Je ne prétends pas connaitre à fond la filmo de Denis Villeneuve mais je n'ai justement pas l'impression d'un réalisateur typé grand spectacle ou direction artistique baroque ? Ce qui, dans le cas de Dune, me convient tout à fait...</div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p284347" class="post bg1">
		<div class="inner">
			<dl class="postprofile" id="profile284347">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=1538&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad" class="avatar"><img src="./download/file.php?avatar=1538_1481993101.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=1538&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">Ramior</a>
			</dt>

			<dd>Soul of Chogokin</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 1953</dd><dd><strong>Inscription:</strong> Mer 13 Juin 2012, 14:07</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p284347">Re: Le topic cinéma</a></h3>
			<p class="author"><a href="./viewtopic.php?p=284347&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad#p284347"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=1538&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">Ramior</a></strong> le Mer 01 Fév 2017, 17:50 </p>

						</div>
			<div class="content">Euh je viens de remarquer qu'on avait louper le derniers chroma qui était sortie en Décembre:<br /><br /><object width="480" height="291" classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000"><param name="movie" value="http://www.dailymotion.com/swf/x54m781&related=0"></param><param name="allowFullScreen" value="true"></param><param name="allowScriptAccess" value="always"></param><embed src="http://www.dailymotion.com/swf/x54m781&related=0" type="application/x-shockwave-flash" width="480" height="291" allowFullScreen="true" allowScriptAccess="always"></embed></object></div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p284350" class="post bg2">
		<div class="inner">
			<dl class="postprofile" id="profile284350">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad" class="avatar"><img src="./download/file.php?avatar=9_1285949464.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">Tetho</a>
			</dt>

			<dd>Rédac : Crest of &quot;Z's&quot;</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 16165</dd><dd><strong>Inscription:</strong> Ven 06 Avr 2007, 17:44</dd>
			<dd>
				<ul class="profile-icons">
					<li class="web-icon"><a rel="nofollow" href="http://www.anime-janai.com/" title="Site Internet: http://www.anime-janai.com/"><span>Site Internet</span></a></li>				</ul>
			</dd>
		
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p284350">Re: Le topic cinéma</a></h3>
			<p class="author"><a href="./viewtopic.php?p=284350&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad#p284350"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">Tetho</a></strong> le Mer 01 Fév 2017, 19:03 </p>

						</div>
			<div class="content">Dans la série &quot;tout va bien à bord du DCEU&quot;,après Snyder qui lâche la seconde partie de <span style="font-style: italic">Justice League</span> <a href="http://variety.com/2017/film/news/ben-affleck-the-batman-will-not-direct-1201971566/" class="postlink">c'est Batfleck qui ne réalisera pas <span style="font-style: italic">The Batfleck</span></a>.<br /><br />Heureusement que <span style="font-style: italic">The Lego Batman Movie</span> sera là pour nous assurer un bon film DC cette <strike>année</strike> décennie.</div>

			<div id="sig284350" class="signature"><span style="font-style: italic">Achieve your mission with all your might. <br />Despair not till your last breath. <br /><br /><span style="font-weight: bold">Make your death count.</span></span></div>
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p284364" class="post bg1">
		<div class="inner">
			<dl class="postprofile" id="profile284364">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=225&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad" class="avatar"><img src="./download/file.php?avatar=225_1461360855.jpg" width="120" height="120" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=225&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">Gemini</a>
			</dt>

			<dd>Rédac : Sailor Star</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 9940</dd><dd><strong>Inscription:</strong> Lun 23 Avr 2007, 17:49</dd><dd><strong>Localisation:</strong> Ponyville</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p284364">Re: Le topic cinéma</a></h3>
			<p class="author"><a href="./viewtopic.php?p=284364&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad#p284364"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=225&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">Gemini</a></strong> le Mer 01 Fév 2017, 22:29 </p>

						</div>
			<div class="content">Un de mes réalisateurs préférés. Ca fait plaisir <img src="./images/smilies/icon_mrgreen.gif" alt=":mrgreen:" title="Mr. Green" /> <br /><br /><object width="480" height="291" classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000"><param name="movie" value="http://www.dailymotion.com/swf/x5a365y&related=0"></param><param name="allowFullScreen" value="true"></param><param name="allowScriptAccess" value="always"></param><embed src="http://www.dailymotion.com/swf/x5a365y&related=0" type="application/x-shockwave-flash" width="480" height="291" allowFullScreen="true" allowScriptAccess="always"></embed></object><br /><br />Et j'en profite pour conseiller un film laissé de côté dans la vidéo même si cité à travers quelques images : le fabuleux Looney Tunes Back in Action.<br /><br /><object width="560" height="340"><param name="movie" value="http://www.youtube.com/v/63K8_kPo1IA&hl=fr&fs=1&"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="http://www.youtube.com/v/63K8_kPo1IA&hl=fr&fs=1&" type="application/x-shockwave-flash" allowscriptaccess="always" allowfullscreen="true" width="560" height="340"></embed></object><br /><br /><span style="font-size: 85%; line-height: 116%;">A noter que d'après Looney Tunes Back in Action, le réalisateur du prochain Batman sera Roger Corman. Ce que j'approuve totalement.</span></div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p284369" class="post bg2">
		<div class="inner">
			<dl class="postprofile" id="profile284369">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad" class="avatar"><img src="./download/file.php?avatar=9_1285949464.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">Tetho</a>
			</dt>

			<dd>Rédac : Crest of &quot;Z's&quot;</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 16165</dd><dd><strong>Inscription:</strong> Ven 06 Avr 2007, 17:44</dd>
			<dd>
				<ul class="profile-icons">
					<li class="web-icon"><a rel="nofollow" href="http://www.anime-janai.com/" title="Site Internet: http://www.anime-janai.com/"><span>Site Internet</span></a></li>				</ul>
			</dd>
		
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p284369">Re: Le topic cinéma</a></h3>
			<p class="author"><a href="./viewtopic.php?p=284369&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad#p284369"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">Tetho</a></strong> le Jeu 02 Fév 2017, 06:32 </p>

						</div>
			<div class="content">Un bon film dans <span style="font-style: italic">Chroma </span>? Ils sautent le requin ou quoi ?<br /><br />-------<br /><br /><object width="560" height="340"><param name="movie" value="http://www.youtube.com/v/e3Nl_TCQXuw&hl=fr&fs=1&"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="http://www.youtube.com/v/e3Nl_TCQXuw&hl=fr&fs=1&" type="application/x-shockwave-flash" allowscriptaccess="always" allowfullscreen="true" width="560" height="340"></embed></object><br /><br />J'ai vraiment du mal avec ces <span style="font-style: italic">remakes lives</span> des classiques Disney. C'est des films qui font plus d'effort à transposer le dessin-animé en live qu'à essayer de ré-imaginer ce dernier pour un film avec des acteurs. <span style="font-style: italic">Le Livre de la Jungle</span> avait ce problème, après un premier quart ou tiers très différent du DA ça devenait un <span style="font-style: italic">remake</span>, chanson incluses, où les bonnes idées cinématographiques (Louie en singe géant façon King Kong qui poursuit Mowglie alors que son temple s'effondre) se battent en duel. Je comprend que l'idée c'est de refaire ces films pour une nouvelle génération mais si j'avais un gamin je lui montrerais d'abord les dessins-animés avant d'envisager lui montrer ces version en prises de vues réelles.<br />Emma Watson en Belle ça va être (très) dur, mais Luke Evans en Gaston et Kevin Kline dans le rôle du père c'est juste parfait.</div>

			<div id="sig284369" class="signature"><span style="font-style: italic">Achieve your mission with all your might. <br />Despair not till your last breath. <br /><br /><span style="font-weight: bold">Make your death count.</span></span></div>
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p284377" class="post bg1">
		<div class="inner">
			<dl class="postprofile" id="profile284377">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=46&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad" class="avatar"><img src="./download/file.php?avatar=46_1482182443.jpeg" width="130" height="104" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=46&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">Calypolite</a>
			</dt>

			<dd>Fool Sensei</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 3735</dd><dd><strong>Inscription:</strong> Dim 08 Avr 2007, 20:39</dd><dd><strong>Localisation:</strong> Macôn (Saône et Loire)</dd>
			<dd>
				<ul class="profile-icons">
					<li class="web-icon"><a rel="nofollow" href="http://www.gamekult.com/blog/calypolite0/" title="Site Internet: http://www.gamekult.com/blog/calypolite0/"><span>Site Internet</span></a></li><li class="yahoo-icon"><a href="http://edit.yahoo.com/config/send_webmesg?.target=nicocla2000%40yahoo.fr&amp;.src=pg" onclick="popup(this.href, 780, 550); return false;" title="YIM"><span>YIM</span></a></li>				</ul>
			</dd>
		
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p284377">Re: Le topic cinéma</a></h3>
			<p class="author"><a href="./viewtopic.php?p=284377&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad#p284377"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=46&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">Calypolite</a></strong> le Jeu 02 Fév 2017, 14:36 </p>

						</div>
			<div class="content">La Belle et la Bête est mon disney préféré donc j'irai voir le film même si ce dernier semble être un remake copier/coller en live.<br />J'avais bien aimé le Cendrillon de Kenneth Branagh qui avait su redonner un coup de jeune au conte.</div>

			<div id="sig284377" class="signature">Vous n'êtes pas contents? Alors allez vous plaindre au kirin, c'est lui qui m'a élue!</div>
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p284378" class="post bg2">
		<div class="inner">
			<dl class="postprofile" id="profile284378">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=7&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad" class="avatar"><img src="./download/file.php?avatar=7_1412526148.jpg" width="129" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=7&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">Ialda</a>
			</dt>

			<dd>Modo : bodacious kunoichi otaku</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 17281</dd><dd><strong>Inscription:</strong> Sam 31 Mar 2007, 13:25</dd><dd><strong>Localisation:</strong> Firelink Shrine</dd>
			<dd>
				<ul class="profile-icons">
					<li class="web-icon"><a rel="nofollow" href="http://datenshisizer.blogspot.com/" title="Site Internet: http://datenshisizer.blogspot.com/"><span>Site Internet</span></a></li>				</ul>
			</dd>
		
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p284378">Re: Le topic cinéma</a></h3>
			<p class="author"><a href="./viewtopic.php?p=284378&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad#p284378"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=7&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">Ialda</a></strong> le Jeu 02 Fév 2017, 14:37 </p>

						</div>
			<div class="content">Je pensais que <span style="font-style: italic">Alice</span> était un cas isolé ce qui justifiait de se payer Johnny Depp, j'ai commencé à piger la démarche à partir du <span style="font-style: italic">Livre de la Jungle</span>, et j'ai l'impression qu'ils ont sauté le requin de la vallée dérangeante avec <span style="font-style: italic">Eliott le dragon</span> l'année dernière.</div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p284382" class="post bg1">
		<div class="inner">
			<dl class="postprofile" id="profile284382">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad" class="avatar"><img src="./download/file.php?avatar=9_1285949464.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">Tetho</a>
			</dt>

			<dd>Rédac : Crest of &quot;Z's&quot;</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 16165</dd><dd><strong>Inscription:</strong> Ven 06 Avr 2007, 17:44</dd>
			<dd>
				<ul class="profile-icons">
					<li class="web-icon"><a rel="nofollow" href="http://www.anime-janai.com/" title="Site Internet: http://www.anime-janai.com/"><span>Site Internet</span></a></li>				</ul>
			</dd>
		
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p284382">Re: Le topic cinéma</a></h3>
			<p class="author"><a href="./viewtopic.php?p=284382&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad#p284382"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">Tetho</a></strong> le Jeu 02 Fév 2017, 15:52 </p>

						</div>
			<div class="content"><span style="font-style: italic">Alice </span>et <span style="font-style: italic">Peter &amp; Eliott</span> ont pour eux de chercher à faire autre chose qu'une transposition des dessins-animés en prises de vues réelles, ce sont véritablement d'autres films. Surtout <span style="font-style: italic">Eliott</span>.<br />Alors que <span style="font-style: italic">Le Livre de la Jungle, Cendrillon</span> et là <span style="font-style: italic">La Belle et la Bête</span> c'est vraiment la même chose.</div>

			<div id="sig284382" class="signature"><span style="font-style: italic">Achieve your mission with all your might. <br />Despair not till your last breath. <br /><br /><span style="font-weight: bold">Make your death count.</span></span></div>
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p284383" class="post bg2">
		<div class="inner">
			<dl class="postprofile" id="profile284383">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=4&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad" class="avatar"><img src="./download/file.php?avatar=4_1346844482.jpg" width="128" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=4&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">Merlin</a>
			</dt>

			<dd>Modo : Enchanteur de pacotille</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 19614</dd><dd><strong>Inscription:</strong> Mar 13 Mar 2007, 22:27</dd><dd><strong>Localisation:</strong> Mon lit</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p284383">Re: Le topic cinéma</a></h3>
			<p class="author"><a href="./viewtopic.php?p=284383&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad#p284383"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=4&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">Merlin</a></strong> le Jeu 02 Fév 2017, 15:57 </p>

						</div>
			<div class="content">Reprendre en live le conte de La belle et la bête et en faire une nouvelle adaptation à la manière d'Alice pourquoi pas bien que je trouve que ça manque d'idées neuves (et que ces films sont bofs), mais reprendre exactement la même histoire et les mêmes plan c'est d'une feignantise à toute épreuve.<br /><br />Quand tu vois la liste des films d'animation et live prévus pour les 3 prochaines tu vois bien que les 3/4 ne sont que des suites où des remakes. C'est d'une pauvreté sans nom.</div>

			<div id="sig284383" class="signature"><a rel="nofollow" href="http://www.review-channel.com/index.php?option=com_content&amp;task=view&amp;id=89&amp;Itemid=106" class="postlink">http://www.review-channel.com/index.php?option=com_content&amp;task=view&amp;id=89&amp;Itemid=106</a></div>
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p284384" class="post bg1">
		<div class="inner">
			<dl class="postprofile" id="profile284384">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad" class="avatar"><img src="./download/file.php?avatar=9_1285949464.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">Tetho</a>
			</dt>

			<dd>Rédac : Crest of &quot;Z's&quot;</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 16165</dd><dd><strong>Inscription:</strong> Ven 06 Avr 2007, 17:44</dd>
			<dd>
				<ul class="profile-icons">
					<li class="web-icon"><a rel="nofollow" href="http://www.anime-janai.com/" title="Site Internet: http://www.anime-janai.com/"><span>Site Internet</span></a></li>				</ul>
			</dd>
		
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p284384">Re: Le topic cinéma</a></h3>
			<p class="author"><a href="./viewtopic.php?p=284384&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad#p284384"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">Tetho</a></strong> le Jeu 02 Fév 2017, 16:01 </p>

						</div>
			<div class="content">Pour moi le pire c'est vraiment de garder les chansons. C'est vraiment faire sa pute à nostalgie facile, la banqueroute créative par excellence.<br />Vivement<span style="font-style: italic"> La Petite Sirène</span> avec des sirène mi femmes-mi CG ou le <span style="font-style: italic">Roi Lion</span> <strike>avec de vrais animaux</strike> <span style="font-style: italic">full 3D-performance capture</span>.</div>

			<div id="sig284384" class="signature"><span style="font-style: italic">Achieve your mission with all your might. <br />Despair not till your last breath. <br /><br /><span style="font-weight: bold">Make your death count.</span></span></div>
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p284389" class="post bg2">
		<div class="inner">
			<dl class="postprofile" id="profile284389">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=958&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">guwange</a>
			</dt>

			<dd>Ryo versus Massue</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 877</dd><dd><strong>Inscription:</strong> Lun 23 Mar 2009, 15:42</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p284389">Re: Le topic cinéma</a></h3>
			<p class="author"><a href="./viewtopic.php?p=284389&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad#p284389"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=958&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">guwange</a></strong> le Jeu 02 Fév 2017, 17:16 </p>

						</div>
			<div class="content">Copie conforme du film d'animation de 1992, comme vous le dites c'est de la non-créativité.<br />Après ça ne reste qu'un trailer, peut-être qu'il y aura d'autres développements dans le film...<br />Moi qui me plaignait du côté remake de Star wars 7, ce trailer a carrément sa place au musée Grévin. <img src="./images/smilies/icon_mrgreen.gif" alt=":mrgreen:" title="Mr. Green" /></div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p284434" class="post bg1">
		<div class="inner">
			<dl class="postprofile" id="profile284434">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=185&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad" class="avatar"><img src="./download/file.php?avatar=185.jpg" width="116" height="86" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=185&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">asakura</a>
			</dt>

			<dd>Apprenti Kirin</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 1484</dd><dd><strong>Inscription:</strong> Jeu 12 Avr 2007, 10:32</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p284434">Re: Le topic cinéma</a></h3>
			<p class="author"><a href="./viewtopic.php?p=284434&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad#p284434"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=185&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">asakura</a></strong> le Ven 03 Fév 2017, 16:46 </p>

						</div>
			<div class="content">En raison d'un arret de travail de quelques semaines, je me suis fait un marathon cinoch des petites galettes que j'avais de côtés. Petits avis synthétique sur chacun d'eux :<br /><br /><br /><span style="font-weight: bold">L'Histoire sans fin 1 &amp; 2 :</span><br />Je n'avais pas revu ces deux films depuis que j'étais gosse.<br />Le premier pour commencer, sans être le film du siècle, se suit de manière très agréable. Il met en scène un monde fabuleux de diversité et de paysages différents avec des êtres tous plus dingues les uns que les autres. Mais surtout j'ai trouvé ce film incroyable tant il ne pourrait clairement plus être réalisable aujourd'hui. J'avais été marqué petit par quelques scènes qui m'étaient restées en tête comme la célèbre scène du cheval ou du loups lancé après Atrayou. Mais certains faits sont d'une force et d'une violence spychologique pour un film pour enfant. Les marécages du désespoir qui engloutissent les créatures qui se laissent envahir par le désespoir, cette scène impressionnante du géant de pierre en fin de film <div class="spoiler"><div class="spoiler-top"><a href="#toggle_spoiler" class="spoiler-link" onclick="return(spoilerToggle(this));">[Montrer]</a> Spoiler</div><div class="spoiler-box" onclick="spoilerToggle(this);"><div class="spoiler-hidden">qui apprend à Atrayou que ses mains si grandes et si puissantes n&#39;ont pu retenir les deux petits êtres qui se sont faits aspirés par le néant. Qui ayant perdu tout espoir reste assis en attendant que le néant à quelques minutes d&#39;eux ne l&#39;emporte lui aussi.</div></div></div><br />Egalement, ces animatronics présents d'un bout à l'autre, très nombreux et réussis qui auraient été réalisés en 3D aujourd'hui à n'en pas douter. En bref, une belle redécouverte, malgré une happy End et une scene final incohérente et ridicule.<br /><br />En ce qui concerne le 2, je suis beaucoup plus mesuré pour plusieurs raisons. Le nouveau Atrayou est bien moins charismatique, Bastien est insupportable et surtout on perd le côté féérique, rêveur de ce monde.<br /><br /><br /><span style="font-weight: bold">Christine</span><br />Film de Carpenter efficace. De très bons effets speciaux, en autre la scène de restauration de la Plymouth. J'avais lu le roman cet été et les changements opérés peuvent ma fois se justifier. Le principal étant que la voiture est hantée dans le roman et dans le film démoniaque et amoureuse de Arnie. Toutefois, tout au long du film j'ai ressentis un gros problème de rythme et surtout de transition. Les scènes s'enchainant de manière très étrange. Celà n'a fait que s'accentuer en visionnant les près de 30 mn de scènes coupées disponibles sur le blu-ray, une large partie de ces scènes correspondant aux passages sous-entendant que la voiture est hantée. <br />Comme ça, à la volé j'étais septique de voir Denis chez Arnie qui s'engueulait avec ses parents pour finalement passer à l'arrivée de Arnie en Plymouth fumante au garage et Denis dans sa voiture derriere avec un pot d'échappement sortant de la vitre arriere. Une scene intermediaire les voyait quitter la maison d'Arnie où Christine perd son pot sur la route a en fait été coupée. <br />Ou encore une scène où Denis et Leigh, la copine d'Arnie, discutent dans un canapé. Soudain Denis se penche mais sur le plan suivant il est redressé (???). Tout une séquence où il montre une comparaison d'écriture d'Arnie a été en fait coupée prouvant qu'il n'est plus lui-même. J'ai vraiment senti ces coupes tout au long du film. Désagréable et dommage.<br /><br /><br /><span style="font-weight: bold">Cujo :</span><br />Excellente adaptation d'un Stephen King. Là aussi quelques changements et coupes opérés mais le réalisateur a vraiment su transposer de manière efficace ce roman et améliorer le rythme du roman extremement lent sur une grosse moitié. <br /><br /><br /><span style="font-weight: bold">Seul sur Mars :</span><br />Bon film de divertissement. Je ne me suis pas ennuyé une seule seconde devant ce long-métrage contrairement à ce que l'on aurait pu craindre du spitch. On passera gentiment sur deux trois trucs pour être réaliste, genre une bache qui sert à représurriser l'habitat et résiste à une tempête marsienne. Mais globalement, on suit avec intérait les diverses péripeties qui secouent ce cosmonaute.<br />Sinon, nouveau coups de gueule pour 20th qui grace à son systeme anti-copie sur le blu-ray a largement perturbé mon visionnage avec de fortes pixelisations à intervals régulier. Merci à vous.<br /><br /><span style="font-weight: bold">Big Eye :</span><br />A nouveau un film plaisant. Je ne connaissais pas du tout l'histoire dont est tiré ce film. On suit cette femme qui accepte que le nom de son mari plus vendeur soit apposé sur ses tableaux et se fait déposéder de ses oeuvres. Jusqu'à ce qu'elle décide de s'opposer à lui.<br />Un Tim Burton. Pas vraiment resentis sa pate, c'est même une réalisation très fonctionnelle. Mais ça n'est sur ce biopic pas désagréable.<br /><br /><br /><span style="font-weight: bold">Balde Runner :</span><br />Ca mériterait surement plus que quelques lignes. Mais superbe film. Un univers sombre, poisseux et terne. Des personnages interessants, jamais mono-face et qui encore à l'heure d'aujourd'hui nous amène à réfléchir sur la technologie et le sens de la vie. Vraiment très bon et porté par un casting bluffant et une ambiance musicale oppressante qui m'a rappelé au détour de quelques notes celles de Orange Mécanique.<br /><br /><br /><span style="font-weight: bold">Scream :</span><br />Bon oui ça passe du coq à l'âne. Jamais regardé jusqu'ici, J'ai tellement vu, revu et rerevu Scary Movie étant gosse que je n'ai jamais osé regardé Scream de peur de n'y voir que les références de sa parodie.<br />Comment dire. C'est un peu déroutant puisqu'en fait Scary Movie n'est pas très loin de la réalité. Scream est un slasher parodiant déjà de base le principe du slasher et se regarde lui aussi avec un côté parodique et décalé. Pour la culture je visionnerais les autres mais ma préference reste à ses films plus premier degrés tels que le premier Freddy.<br /><br /><span style="font-weight: bold">Harry Potter 1, 2, 3 &amp; 4 :</span><br />Les deux premiers sont ceux que je connais le mieux, vu de moultes fois en étant gosse et conservent certainement pour cette raison mes faveurs avec leur esprit merveilleux et naif. Le trois m'avait laissé septique lorsque je l'avais vu plus jeune mais force est de constater qu'il a véritablement une identité. Sa mise en scène, ses images tranchent énormement avec les 2 premiers opus. Cette scène d'Harry chevauchant l'hypogriffe au dessus du lac noir est vraiment superbe. <br />Bon il y a aussi quelques fautes de gout hein :<br />- Ron : Vous étiez là ! Et maintenant vous êtes là !<br />- Hermione : Enfin Ron comment veux-tu que nous soyons à deux endroits à la fois Hahahahahahahahahaha<br />- Harry : hahahahahah<br />Sinon ce film est aussi la transition qui démarre, plus sombre et aux thèmes plus durs à l'image des acteurs à l'écran qui grandissent. Il est certain que ce revisionnage m'a réhabillité ce film.<br /><br />Pour le quatre, mettant de côté Harry et Ron insupportables sur la première demi heure, le film est tres bon en tant que film. Prenant il met le doigt sur le tournoi des trois sorciers et plus particulierement les épreuves de Harry. Avec celui-ci la transition est réellement effectuée. Terminé le côté merveilleux et naif, nous sommes maintenant revenu à une sombre époque où un drame peut survenir à tout instant. <br />D'un point de vue réalisation il y a quelques trouvailles sympa, genre l'effet peinture de l'affrontement final. Bien que pas fan du tout de Patinson, je l'ai aussi trouvé bien meilleur que dans Twilight. Un bon film qui se tient donc.<br />En revanche, comparativement au roman,celui-ci a clairement été sabré avec des pertes malheureuses. Le détraqueur qui prend l'âme de Barty Croupton Jr, toutes les créatures du labyrinthes etc... Le film en mettant l'accent sur le tournoi nous a également fait perdre tout l'aspect scolaire de cette année qui contribuaient à cette aspect de transition.</div>

							<div class="notice">Dernière édition par <a href="./memberlist.php?mode=viewprofile&amp;u=185&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">asakura</a> le Ven 03 Fév 2017, 21:17, édité 3 fois.					
				</div>
			<div id="sig284434" class="signature"><a rel="nofollow" href="http://www.manga-sanctuary.com/collection.php?id=18021&amp;page=liste&amp;filtre_support=livres" class="postlink">&gt;Collection de Mangas&lt;</a><br /><a rel="nofollow" href="http://www.manga-sanctuary.com/collection.php?id=18021&amp;page=liste&amp;filtre_support=dvd" class="postlink">&gt;Collection d'Animé&lt;</a></div>
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p284435" class="post bg2">
		<div class="inner">
			<dl class="postprofile" id="profile284435">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=7&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad" class="avatar"><img src="./download/file.php?avatar=7_1412526148.jpg" width="129" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=7&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">Ialda</a>
			</dt>

			<dd>Modo : bodacious kunoichi otaku</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 17281</dd><dd><strong>Inscription:</strong> Sam 31 Mar 2007, 13:25</dd><dd><strong>Localisation:</strong> Firelink Shrine</dd>
			<dd>
				<ul class="profile-icons">
					<li class="web-icon"><a rel="nofollow" href="http://datenshisizer.blogspot.com/" title="Site Internet: http://datenshisizer.blogspot.com/"><span>Site Internet</span></a></li>				</ul>
			</dd>
		
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p284435">Re: Le topic cinéma</a></h3>
			<p class="author"><a href="./viewtopic.php?p=284435&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad#p284435"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=7&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">Ialda</a></strong> le Ven 03 Fév 2017, 16:52 </p>

						</div>
			<div class="content">Le coureur chauve sur le fil du rasoir.</div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p284441" class="post bg1">
		<div class="inner">
			<dl class="postprofile" id="profile284441">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad" class="avatar"><img src="./download/file.php?avatar=9_1285949464.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">Tetho</a>
			</dt>

			<dd>Rédac : Crest of &quot;Z's&quot;</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 16165</dd><dd><strong>Inscription:</strong> Ven 06 Avr 2007, 17:44</dd>
			<dd>
				<ul class="profile-icons">
					<li class="web-icon"><a rel="nofollow" href="http://www.anime-janai.com/" title="Site Internet: http://www.anime-janai.com/"><span>Site Internet</span></a></li>				</ul>
			</dd>
		
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p284441">Re: Le topic cinéma</a></h3>
			<p class="author"><a href="./viewtopic.php?p=284441&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad#p284441"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=9&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">Tetho</a></strong> le Ven 03 Fév 2017, 20:59 </p>

						</div>
			<div class="content"><blockquote><div><cite>asakura a écrit:</cite>On passera gentiment sur deux trois trucs pour être réaliste, genre une bache qui sert à représurriser l'habitat et résiste à une tempête marsienne. </div></blockquote><br />L'atmosphère est suffisamment faible pour que ça fonctionne. En fait ce qui n'est pas réaliste c'est la tempête du début, il n'y a pas assez d'atmosphère sur Mars pour que les vents puissent atteindre une telle force.</div>

			<div id="sig284441" class="signature"><span style="font-style: italic">Achieve your mission with all your might. <br />Despair not till your last breath. <br /><br /><span style="font-weight: bold">Make your death count.</span></span></div>
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p284489" class="post bg2">
		<div class="inner">
			<dl class="postprofile" id="profile284489">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=225&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad" class="avatar"><img src="./download/file.php?avatar=225_1461360855.jpg" width="120" height="120" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=225&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">Gemini</a>
			</dt>

			<dd>Rédac : Sailor Star</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 9940</dd><dd><strong>Inscription:</strong> Lun 23 Avr 2007, 17:49</dd><dd><strong>Localisation:</strong> Ponyville</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p284489">Re: Le topic cinéma</a></h3>
			<p class="author"><a href="./viewtopic.php?p=284489&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad#p284489"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=225&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">Gemini</a></strong> le Dim 05 Fév 2017, 21:09 </p>

						</div>
			<div class="content"><span style="font-weight: bold">Explorers</span> : Entre le dernier épisode de Chroma consacré à <span style="font-weight: bold">Gremlins</span>, et le dernier Antre du Mea où son nom est cité à plusieurs reprises, Joe Dante est à l'honneur cette semaine. L'occasion pour moi de revoir quelques vidéos d'Arte sur le réalisateur, et accessoirement de visiter les pans de sa filmographie que je ne connais pas encore. C'est donc parti pour <span style="font-weight: bold">Explorers</span>, film dont Dante avoue volontiers qu'il n'est pas satisfait du résultat, entre un scénario inachevé lorsqu'il commence à travailler sur le projet et une sortie précipitée empêchant de le mener le projet. Des problèmes qui se sentent à l'écran.<br />Pourtant, cela commence bien. Même s'il ne s'agit pas d'une production Amblin, l'esprit des <span style="font-weight: bold">Goonies</span> transpire par tous les pores. Nous suivons trois adolescents un peu à la marge : un rêveur, un scientifique, et un mécano, lesquels vont s'associer pour bâtir... un vaisseau spatial. Ouais, je sais, c'est un peu exagéré, mais cela reste plutôt bien justifié par le scénario. La première moitié du film leur est consacrée : leur quotidien dans une banlieue américaine à la fois idéalisée et effrayante, la famille atypique et les expériences du scientifique, la dévorante soif d'étoiles du rêveur, la découverte d'un moyen de voyager dans l'espace et la construction de leur vaisseau, tout cela en appelle à l'imagination du spectateur et l'alchimie entre les personnages principaux fonctionnent très bien, même si l'histoire elle-même avance lentement. Évidemment Joe Dante cite à tour de bras ses classiques, du <span style="font-weight: bold">Météore de la Nuit</span> au <span style="font-weight: bold">Jour où la Terre s'arrêta</span>, sans oublier que les héros vont au collège Charles M Jones. Tout cela crée une ambiance agréable dans laquelle j'ai pris plaisir à me plonger, et qui permet au film de maintenir l'attention du spectateur malgré un manque certain d'enjeu et un personnage de Dick Miller qui aurait pu avoir un vrai rôle dans l'intrigue.<br />Puis vient le moment dans l'espace. Ce qui correspond aussi au moment où le scénario se termine. A partir de là, non seulement le rythme devient excessivement lent - avec une visite interminable et illogique du vaisseau alien - mais Wak et Neek sont traités de manière trop superficielle, le premier ne s'exprimant que par citations ; à voir en VF pour les imitations de George Marchais et de De Gaulle. Le seul intérêt de cette interminable partie ne tient que dans le manque absolu de recul de Wak sur la télévision et le cinéma (et sur une araignée mécanique animée en <span style="font-style: italic">stop-motion</span>). Je pensais que <span style="font-weight: bold">Explorers</span> avait fait le plus dur et m'avait gagné à sa cause malgré quelques défauts apparents, mais cette seconde partie m'a complètement perdu en raison de son manque de consistance (même par rapport au début du film) et ses longueurs. Le film ne survit pas à la disparition de son environnement et du quotidien de ses héros, mais je pense qu'il faut quand même lui donner sa chance pour sa première heure, à plus forte raison si vous appréciez les productions Amblin de l'époque.<br /><br /><object width="560" height="340"><param name="movie" value="http://www.youtube.com/v/EygPaPLWj8k&hl=fr&fs=1&"></param><param name="allowFullScreen" value="true"></param><param name="allowscriptaccess" value="always"></param><embed src="http://www.youtube.com/v/EygPaPLWj8k&hl=fr&fs=1&" type="application/x-shockwave-flash" allowscriptaccess="always" allowfullscreen="true" width="560" height="340"></embed></object></div>

							<div class="notice">Dernière édition par <a href="./memberlist.php?mode=viewprofile&amp;u=225&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">Gemini</a> le Dim 05 Fév 2017, 22:43, édité 1 fois.					
				</div>
			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p284490" class="post bg1">
		<div class="inner">
			<dl class="postprofile" id="profile284490">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=139&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad" class="avatar"><img src="./download/file.php?avatar=139_1467064598.png" width="100" height="100" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=139&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">Xanatos</a>
			</dt>

			<dd>Rédac : De la cambriole</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 3443</dd><dd><strong>Inscription:</strong> Mar 10 Avr 2007, 07:31</dd><dd><strong>Localisation:</strong> Val d'Europe</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p284490">Re: Le topic cinéma</a></h3>
			<p class="author"><a href="./viewtopic.php?p=284490&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad#p284490"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=139&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">Xanatos</a></strong> le Dim 05 Fév 2017, 21:31 </p>

						</div>
			<div class="content"><span style="font-weight: bold">Explorers</span>, je l'ai vu quand j'étais enfant, j'avais beaucoup aimé.<br />J'en garde le souvenir d'un film étrange, attendrissant et émouvant.<br />Ta critique partagée mais néanmoins positive sur la première partie du long métrage me donne envie de le revoir. <img src="./images/smilies/icon_smile.gif" alt=":)" title="Smile" /><br /><br />Quant à Mea, j'attends sa prochaine vidéo avec impatience car elle sera consacrée à <div class="spoiler"><div class="spoiler-top"><a href="#toggle_spoiler" class="spoiler-link" onclick="return(spoilerToggle(this));">[Montrer]</a> Spoiler</div><div class="spoiler-box" onclick="spoilerToggle(this);"><div class="spoiler-hidden">Gremlins 2</div></div></div> qui est à mon avis le film le plus hilarant de Joe Dante avec <span style="font-weight: bold">Les Looney Tunes passent à l'action</span> ! <img src="./images/smilies/icon_biggrin.gif" alt=":D" title="Very Happy" /></div>

			<div id="sig284490" class="signature">Edgar, Edgar, prince de la Cambriole...</div>
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p284491" class="post bg2">
		<div class="inner">
			<dl class="postprofile" id="profile284491">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=225&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad" class="avatar"><img src="./download/file.php?avatar=225_1461360855.jpg" width="120" height="120" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=225&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">Gemini</a>
			</dt>

			<dd>Rédac : Sailor Star</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 9940</dd><dd><strong>Inscription:</strong> Lun 23 Avr 2007, 17:49</dd><dd><strong>Localisation:</strong> Ponyville</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p284491">Re: Le topic cinéma</a></h3>
			<p class="author"><a href="./viewtopic.php?p=284491&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad#p284491"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=225&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">Gemini</a></strong> le Dim 05 Fév 2017, 22:38 </p>

						</div>
			<div class="content"><blockquote><div><cite>Xanatos a écrit:</cite>Quant à Mea, j'attends sa prochaine vidéo avec impatience car elle sera consacrée à <div class="spoiler"><div class="spoiler-top"><a href="#toggle_spoiler" class="spoiler-link" onclick="return(spoilerToggle(this));">[Montrer]</a> Spoiler</div><div class="spoiler-box" onclick="spoilerToggle(this);"><div class="spoiler-hidden">Gremlins 2</div></div></div> qui est à mon avis le film le plus hilarant de Joe Dante avec <span style="font-weight: bold">Les Looney Tunes passent à l'action</span> ! <img src="./images/smilies/icon_biggrin.gif" alt=":D" title="Very Happy" /></div></blockquote><br />Tout pareil <img src="./images/smilies/icon_mrgreen.gif" alt=":mrgreen:" title="Mr. Green" /> <br /><br /><img src="http://dvdmedia.ign.com/dvd/image/gremlins2_07.jpg" alt="Image" /></div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p284499" class="post bg1">
		<div class="inner">
			<dl class="postprofile" id="profile284499">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=87&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad" class="avatar"><img src="./download/file.php?avatar=87_1479603625.jpg" width="130" height="130" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=87&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">Zêta Amrith</a>
			</dt>

			<dd>Kwisatz Haderach</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 7727</dd><dd><strong>Inscription:</strong> Dim 08 Avr 2007, 23:14</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p284499">Re: Le topic cinéma</a></h3>
			<p class="author"><a href="./viewtopic.php?p=284499&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad#p284499"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=87&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">Zêta Amrith</a></strong> le Lun 06 Fév 2017, 15:01 </p>

						</div>
			<div class="content">Pour moi le meilleur Joe Dante en-dehors des deux <span style="font-style: italic">Gremlins</span> est sûrement <span style="font-style: italic">Panique A Florida Beach</span>, petit bijou de nostalgie sixties et aussi formidable hommage à la filmo versant monstre de Roger Corman.</div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p284506" class="post bg2">
		<div class="inner">
			<dl class="postprofile" id="profile284506">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=33&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad" class="avatar"><img src="./download/file.php?avatar=33_1315942000.png" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=33&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">animan</a>
			</dt>

			<dd>Pitit LEGO</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 409</dd><dd><strong>Inscription:</strong> Dim 08 Avr 2007, 19:51</dd><dd><strong>Localisation:</strong> Toronto, Canada</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p284506">Re: Le topic cinéma</a></h3>
			<p class="author"><a href="./viewtopic.php?p=284506&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad#p284506"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=33&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">animan</a></strong> le Mar 07 Fév 2017, 04:18 </p>

						</div>
			<div class="content"><blockquote><div><cite>Tetho a écrit:</cite>J'ai vraiment du mal avec ces <span style="font-style: italic">remakes lives</span> des classiques Disney. C'est des films qui font plus d'effort à transposer le dessin-animé en live qu'à essayer de ré-imaginer ce dernier pour un film avec des acteurs. <span style="font-style: italic">Le Livre de la Jungle</span> avait ce problème, après un premier quart ou tiers très différent du DA ça devenait un <span style="font-style: italic">remake</span>, chanson incluses, où les bonnes idées cinématographiques (Louie en singe géant façon King Kong qui poursuit Mowglie alors que son temple s'effondre) se battent en duel. Je comprend que l'idée c'est de refaire ces films pour une nouvelle génération mais si j'avais un gamin je lui montrerais d'abord les dessins-animés avant d'envisager lui montrer ces version en prises de vues réelles.<br />Emma Watson en Belle ça va être (très) dur, mais Luke Evans en Gaston et Kevin Kline dans le rôle du père c'est juste parfait.</div></blockquote><br /><br />J'ai fait pire il y a 1 an, on m'avait invité à voir le spectacle musical de Broadway de la Belle et la Belle. C'était exactement la même chose que le dessin animé mais sans les effets spéciaux du trailer (ni l'accent British).</div>

			<div id="sig284506" class="signature"><a rel="nofollow" href="https://www.youtube.com/watch?v=sFD3xl2om1s" class="postlink">Baby Please Don't Go.</a></div>
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<form id="viewtopic" method="post" action="./viewtopic.php?f=12&amp;t=8734&amp;start=6150&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">

	<fieldset class="display-options" style="margin-top: 0; ">
		<a href="./viewtopic.php?f=12&amp;t=8734&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad&amp;start=6125" class="left-box left">Précédente</a>
		<label>Afficher les messages postés depuis: <select name="st" id="st"><option value="0" selected="selected">Tous</option><option value="1">1 jour</option><option value="7">7 jours</option><option value="14">2 semaines</option><option value="30">1 mois</option><option value="90">3 mois</option><option value="180">6 mois</option><option value="365">1 an</option></select></label>

		<label>Trier par <select name="sk" id="sk"><option value="a">Auteur</option><option value="t" selected="selected">Date</option><option value="s">Sujet</option></select></label> <label><select name="sd" id="sd"><option value="a" selected="selected">Croissant</option><option value="d">Décroissant</option></select> <input type="submit" name="sort" value="Aller" class="button2" /></label>
	</fieldset>

	</form>
	<hr />

<div class="topic-actions">
	<div class="buttons">

			<div class="reply-icon"><a href="./posting.php?mode=reply&amp;f=12&amp;t=8734&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad" title="Répondre"><span></span>Répondre</a></div>
		</div>

			<div class="pagination">
			6171 messages			 &bull; <a href="#" onclick="jumpto(); return false;" title="Cliquer pour aller à la page…">Page <strong>247</strong> sur <strong>247</strong></a> &bull; <span><a href="./viewtopic.php?f=12&amp;t=8734&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">1</a> ... <a href="./viewtopic.php?f=12&amp;t=8734&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad&amp;start=6050">243</a><span class="page-sep">, </span><a href="./viewtopic.php?f=12&amp;t=8734&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad&amp;start=6075">244</a><span class="page-sep">, </span><a href="./viewtopic.php?f=12&amp;t=8734&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad&amp;start=6100">245</a><span class="page-sep">, </span><a href="./viewtopic.php?f=12&amp;t=8734&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad&amp;start=6125">246</a><span class="page-sep">, </span><strong>247</strong></span>
		</div>
	</div>


<br clear="all" />

	<p></p><p><a href="./viewforum.php?f=12&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad" class="left-box left" accesskey="r">Retourner vers Snack Bar chez Léon</a></p>
	<form method="post" id="jumpbox" action="./viewforum.php?sid=ddf7c1f9d2a6beaff984932322c0f6ad" onsubmit="if(document.jumpbox.f.value == -1){return false;}">

			<fieldset class="jumpbox">
				<label for="f" accesskey="j">Aller à:</label>
			<select name="f" id="f" onchange="if(this.options[this.selectedIndex].value != -1){ document.forms['jumpbox'].submit() }">
							<option value="-1">Sélectionner un forum</option>
			<option value="-1">------------------</option>				<option value="35">PORTAIL : Tout savoir sur le forum et MATA-Web</option>
							<option value="14">&nbsp; &nbsp;La charte et les annonces</option>
							<option value="36">Actualité en France</option>
							<option value="1">&nbsp; &nbsp;Anime en France</option>
							<option value="6">&nbsp; &nbsp;Manga &amp; livres en France</option>
							<option value="7">&nbsp; &nbsp;Event / Jeux vidéo / Internet...</option>
							<option value="32">&nbsp; &nbsp;Business</option>
							<option value="37">Actualité du Japon et du monde</option>
							<option value="5">&nbsp; &nbsp;Anime et films/séries Live au Japon</option>
							<option value="8">&nbsp; &nbsp;Manga &amp; livres au Japon</option>
							<option value="31">J-Music</option>
							<option value="46">&nbsp; &nbsp;Actualité J-Music</option>
							<option value="47">&nbsp; &nbsp;Café J-Music</option>
							<option value="38">Actualité des Figurines, Toys, Kits et Goodies</option>
							<option value="21">&nbsp; &nbsp;News et Reviews Toys, Figurines, Kits &amp; Goodies</option>
							<option value="43">&nbsp; &nbsp;&nbsp; &nbsp;Reviews Toys</option>
							<option value="44">&nbsp; &nbsp;&nbsp; &nbsp;Reviews Figurines</option>
							<option value="45">&nbsp; &nbsp;&nbsp; &nbsp;Reviews Kits et Goodies</option>
							<option value="29">&nbsp; &nbsp;Discussions sur les figurines, toys, dossiers &amp; actu diverses</option>
							<option value="39">Etude de la culture visuelle moderne</option>
							<option value="10">&nbsp; &nbsp;Animanga</option>
							<option value="11">&nbsp; &nbsp;Culturama</option>
							<option value="30">&nbsp; &nbsp;Jeux vidéo</option>
							<option value="49">&nbsp; &nbsp;Animation internationale, bédés &amp; comics</option>
							<option value="40">Espace détente</option>
							<option value="12" selected="selected">&nbsp; &nbsp;Snack Bar chez Léon</option>
							<option value="28">&nbsp; &nbsp;Collections</option>
							<option value="13">&nbsp; &nbsp;Petites Annonces</option>
						</select>
			<input type="submit" value="Aller" class="button2" />
		</fieldset>
	</form>

	<h3>Qui est en ligne</h3>

	<p>Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité</p>
		
				<div class="navbar">
		<div class="inner"><span class="corners-top"><span></span></span>

		<ul class="linklist">
			<li class="icon-home"><a href="./index.php?sid=ddf7c1f9d2a6beaff984932322c0f6ad" accesskey="h">Index du forum</a></li>
							<li class="rightside"><a href="./memberlist.php?mode=leaders&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">L’équipe du forum</a> &bull; <a href="./ucp.php?mode=delete_cookies&amp;sid=ddf7c1f9d2a6beaff984932322c0f6ad">Supprimer les cookies du forum</a> &bull; Heures au format UTC + 1 heure [ Heure d’été ]</li>
		</ul>
		<span class="corners-bottom"><span></span></span></div>
	</div>
</div>
	<div id="footer">
		<div id="foot-l">
		<div id="foot-r">
			<div id="footerarea">
				<span class="smalltext">
<!--
	We request you retain the full copyright notice below including the link to www.phpbb.com.
	This not only gives respect to the large amount of time given freely by the developers
	but also helps build interest, traffic and use of phpBB3. If you (honestly) cannot retain
	the full copyright we ask you at least leave in place the "Powered by phpBB" line, with
	"phpBB" linked to www.phpbb.com. If you refuse to include even this then support on our
	forums may be affected.

	The phpBB Group : 2006
//-->
		<span class="smalltext" style="display: inline; visibility: visible; font-family: Verdana, Arial, sans-serif;">
		&copy; 2009 <a href="http://www.mata-web.com">MATA-web</a>, communaut&eacute; francophone de l'anime, du manga, de la J-Music et des goodies<br />
Powered by <a href="http://www.phpbb.com/">phpBB</a> &copy; 2000, 2002, 2005, 2007 phpBB Group | Traduction par: <a href="http://forums.phpbb-fr.com">phpBB-fr.com</a><br />
<!-- WARNING Licenses Creative Commons DON'T DELETE -->Style created by <a href="http://www.gokinstudio.com">Webdesing </a><!-- WARNING Licenses Creative Commons DON'T DELETE -->
&amp; customized by <a href="http://www.mata-web.com">MATA-web</a>
</span>
	</span>
		
							</div>
						</div>
					</div>
				</div>
				<div>
	<a id="bottom" name="bottom" accesskey="z"></a>
	</div>
<center>
  <script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
	try {
	var pageTracker = _gat._getTracker("UA-70252-2");
	pageTracker._trackPageview();
	} catch(err) {}</script>
		
</center>
</body>
</html>