<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="fr" xml:lang="fr">
<head>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-language" content="fr" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="resource-type" content="document" />
<meta name="distribution" content="global" />
<meta name="copyright" content="2000, 2002, 2005, 2007 phpBB Group" />
<meta name="keywords" content="" />
<meta name="description" content="" />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
<title>Forum MATA-WEB &bull; Afficher le sujet - TV : nouveautés 2016/2017</title>

<script type="text/javascript">
// <![CDATA[
	var jump_page = 'Entrer le numéro de page où vous souhaitez aller.:';
	var on_page = '3';
	var per_page = '25';
	var base_url = './viewtopic.php?f=1&amp;t=9439&amp;sid=265228b56247ac5f9185bf2ca97fc24d';
	var style_cookie = 'phpBBstyle';
	var style_cookie_settings = '; path=/; domain=.mata-web.com';
	var onload_functions = new Array();
	var onunload_functions = new Array();

	
	/**
	* Find a member
	*/
	function find_username(url)
	{
		popup(url, 760, 570, '_usersearch');
		return false;
	}

	/**
	* New function for handling multiple calls to window.onload and window.unload by pentapenguin
	*/
	window.onload = function()
	{
		for (var i = 0; i < onload_functions.length; i++)
		{
			eval(onload_functions[i]);
		}
	}

	window.onunload = function()
	{
		for (var i = 0; i < onunload_functions.length; i++)
		{
			eval(onunload_functions[i]);
		}
	}

// ]]>
</script>
<script type="text/javascript" src="./styles/1thank/template/styleswitcher.js"></script>
<script type="text/javascript" src="./styles/1thank/template/forum_fn.js"></script>

<link href="./styles/1thank/theme/print.css" rel="stylesheet" type="text/css" media="print" title="printonly" />
<link href="./style.php?sid=265228b56247ac5f9185bf2ca97fc24d&amp;id=2&amp;lang=en" rel="stylesheet" type="text/css" media="screen, projection" />

<link href="./styles/1thank/theme/normal.css" rel="stylesheet" type="text/css" title="A" />
<link href="./styles/1thank/theme/medium.css" rel="alternate stylesheet" type="text/css" title="A+" />
<link href="./styles/1thank/theme/large.css" rel="alternate stylesheet" type="text/css" title="A++" />
<link rel="shortcut icon" type="image/x-icon" href="./styles/1thank/theme/images/favicon.ico" />

<link rel="alternate" type="application/rss+xml" title="Forum MATA-WEB" href="http://www.mata-web.com/forum/syndication.php" />




<script type="text/javascript" src="./styles/1thank/template/editor.js"></script>

<script type="text/javascript"><!--
	var spoiler_show = "[Révéler]";
	var spoiler_hide = "[Cacher]";
//--></script>
<script type="text/javascript" src="./styles/1thank/template/prime_bbcode_spoiler.js"></script>
<link href="./styles/1thank/theme/prime_bbcode_spoiler.css" rel="stylesheet" type="text/css" />
</head>

<body id="phpbb" class="section-viewtopic ltr">
<div id="bodybg">
	<div id="wrapper">
		<div id="shad-l">
			<div id="shad-r">
				<div id="header">

					<div id="head-l">
						<div id="head-r">
							<div id="userarea" class="smalltext"><p class="right rightside">Nous sommes le Lun 23 Jan 2017, 08:43</p>							</div>
							<div id="searcharea" class="smalltext">
									<div id="search-box">

				<form action="./search.php?sid=265228b56247ac5f9185bf2ca97fc24d" method="post" id="search">
				<fieldset>
					<legend>Moteur de recherche</legend>
					<input name="keywords" id="keywords" type="text" maxlength="128" title="Recherche par mots-clés" class="inputbox search" value="Recherche…" onclick="if(this.value=='Recherche…')this.value='';" onblur="if(this.value=='')this.value='Recherche…';" />
					<input class="button2" value="Rechercher" type="submit" /><br />
					<a href="./search.php?sid=265228b56247ac5f9185bf2ca97fc24d" title="Voir les options de recherche avancée">Recherche avancée</a> 				</fieldset>
				</form>
			</div>

		

							</div>
						<a href="./index.php?sid=265228b56247ac5f9185bf2ca97fc24d" title=""><span id="logo">&nbsp;</span></a>
						</div>
					</div>
				</div>
				<div id="toolbar">
					
		<div id="topmenu">

			<ul>
			<li><a  href="./index.php?sid=265228b56247ac5f9185bf2ca97fc24d"><span>Index du forum</span></a>
			  <ul>
			    <li><a  href="../portail/index.php"><span><strong>Portail MATA-web</strong></span></a>
			    <li><a  href="../france/index.php"><span>Actualit&eacute; en France</span></a></li>
			    <li><a  href="../japon/index.php"><span>Actualit&eacute; au Japon</span></a></li>
			    <li><a  href="../figurine-jouet/index.php"><span>Actualit&eacute; Figurines &amp; Jouets</span></a></li>
			    <li><a  href="../musique/index.php"><span>Actualit&eacute; Musicale</span></a></li>
			    <li><a  href="../anime-manga/index.php"><span>Dossiers Anime &amp; Manga</span></a></li>
			    <li><a  href="../blog/index.php"><span>Blog de la r&eacute;daction</span></a></li>
			    <li><a  href="http://www.myspace.com/mataweb" target="_blank"><span>MySpace</span></a></li>
			    <li><a  href="http://www.youtube.com/user/matawebchannel" target="_blank"><span>Youtube MATA-web Channel</span></a></li>
			    <li><a  href="http://www.facebook.com/group.php?gid=43614415369" target="_blank"><span>Facebook</span></a></li>
			  </ul>
			</li>
						<li><a  href="./search.php?sid=265228b56247ac5f9185bf2ca97fc24d"><span>Rechercher</span></a></li>
			<li><a  href="./faq.php?sid=265228b56247ac5f9185bf2ca97fc24d"><span>FAQ</span></a></li>
			<li><a  href="./memberlist.php?sid=265228b56247ac5f9185bf2ca97fc24d"><span>Membres</span></a></li>
						<li><a  href="./ucp.php?mode=register&amp;sid=265228b56247ac5f9185bf2ca97fc24d"><span>M’enregistrer</span></a></li>
						<li><a  href="./ucp.php?mode=login&amp;sid=265228b56247ac5f9185bf2ca97fc24d"><span>Connexion</span></a></li>
			<li><a href="#" onclick="fontsizeup(); return false;" onkeypress="fontsizeup(); return false;" class="fontsize" title="Modifier la taille de la police">Modifier la taille de la police</a></li>
			</ul>
		</div>
				</div>
<div id="bodyarea">
<br /><br />
<div class="navbar navbar-alternate">
  <div class="inner"><span class="corners-top"><span></span></span></div>
  <ul class="linklist navlinks">
  	<li><a href="./index.php?sid=265228b56247ac5f9185bf2ca97fc24d" accesskey="h" class="icon-home">Index du forum</a> <a href="./viewforum.php?f=36&amp;sid=265228b56247ac5f9185bf2ca97fc24d" class="homeforum">&#8249; Actualité en France</a> <a href="./viewforum.php?f=1&amp;sid=265228b56247ac5f9185bf2ca97fc24d" class="homeforum">&#8249; Anime en France</a></li>
  </ul>
	<span class="corners-bottom"><span></span></span>
</div>
	
      
        
        	<a name="start_here"></a>
        	<div id="page-body">
        		
        		 </div><div class="blue">
<h2><a href="./viewtopic.php?f=1&amp;t=9439&amp;start=50&amp;sid=265228b56247ac5f9185bf2ca97fc24d">TV : nouveautés 2016/2017</a></h2>
<!-- NOTE: remove the style="display: none" when you want to have the forum description on the topic body -->
<p>
			<span class="rightside"><strong>Modérateurs :</strong> <a href="./memberlist.php?mode=viewprofile&amp;u=1291&amp;sid=265228b56247ac5f9185bf2ca97fc24d">Aer</a>, <a href="./memberlist.php?mode=group&amp;g=8&amp;sid=265228b56247ac5f9185bf2ca97fc24d">Equipe forum MATA-WEB</a></span>
		<span><strong>Anime en France :</strong> Sorties DVD, licences, télévision, cinéma<br /></span><br class="clear" />
</p>
</div>

<p></p><p><a href="./viewforum.php?f=1&amp;sid=265228b56247ac5f9185bf2ca97fc24d" class="left-box left" accesskey="r">Retourner vers Anime en France</a><br class="clear" /></p>



<div class="topic-actions">

	<div class="buttons">

			<div class="reply-icon"><a href="./posting.php?mode=reply&amp;f=1&amp;t=9439&amp;sid=265228b56247ac5f9185bf2ca97fc24d" title="Répondre"><span></span>Répondre</a></div>
		</div>

			<div class="search-box">
			<form method="post" id="topic-search" action="./search.php?t=9439&amp;sid=265228b56247ac5f9185bf2ca97fc24d">

			<fieldset>
				<input class="inputbox search tiny"  type="text" name="keywords" id="search_keywords" size="20" value="Dans ce sujet…" onclick="if(this.value=='Dans ce sujet…')this.value='';" onblur="if(this.value=='')this.value='Dans ce sujet…';" />
				<input class="button2" type="submit" value="Rechercher" />
				<input type="hidden" value="9439" name="t" />
				<input type="hidden" value="msgonly" name="sf" />
			</fieldset>
			</form>
		</div>
			<div class="pagination">
			58 messages			 &bull; <a href="#" onclick="jumpto(); return false;" title="Cliquer pour aller à la page…">Page <strong>3</strong> sur <strong>3</strong></a> &bull; <span><a href="./viewtopic.php?f=1&amp;t=9439&amp;sid=265228b56247ac5f9185bf2ca97fc24d">1</a><span class="page-sep">, </span><a href="./viewtopic.php?f=1&amp;t=9439&amp;sid=265228b56247ac5f9185bf2ca97fc24d&amp;start=25">2</a><span class="page-sep">, </span><strong>3</strong></span>
		</div>
	
</div>
<div class="clear"></div>

	<div id="p282860" class="post bg2">
		<div class="inner">
			<dl class="postprofile" id="profile282860">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=265228b56247ac5f9185bf2ca97fc24d" class="avatar"><img src="./download/file.php?avatar=18_1258194118.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=265228b56247ac5f9185bf2ca97fc24d">Mitch69</a>
			</dt>

			<dd>Modo : Alerte à Malibu et K2000</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 15867</dd><dd><strong>Inscription:</strong> Ven 06 Avr 2007, 23:32</dd><dd><strong>Localisation:</strong> dans le 44</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 class="first"><a href="#p282860">Re: TV : nouveautés 2016/2017</a></h3>
			<p class="author"><a href="./viewtopic.php?p=282860&amp;sid=265228b56247ac5f9185bf2ca97fc24d#p282860"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=265228b56247ac5f9185bf2ca97fc24d">Mitch69</a></strong> le Mar 27 Déc 2016, 21:02 </p>

						</div>
			<div class="content"><span style="font-weight: bold">OCS Choc</span><br /><br />Les Chevaliers du Zodiaque - La légende du sanctuaire (film/animation/VM) le 01/01/2017 à 11h25, le 04/01/2017 à 12h55, le 12/01/2017 à 12h00; <br /><br /><span style="font-weight: bold">OCS Max</span><br /><br />Miss Hokusai (film/animation/VM)  le 01/01/2017 à 08h50, le 07/01/2017 à 17h25, le 11/01/2017 à 12h15;<br />Le Garçon et la Bête (film/animation/VM) le 01/01/2017 à 10h20, le 04/01/2017 à 06h50, le 07/01/2017 à 13h35;<br /><br /><span style="font-weight: bold">Piwi + </span><br />Barbapapa le  lundi, mardi, jeudi et  vendredi à 13h55 (5 épisodes), tous les jours à 20h30 (5 épisodes) ;<br /><br /><span style="font-weight: bold">Télétoon +</span><br />Jewelpet, le Royaume des Bijoux tous les jours à 23h10;<br /><br /><span style="font-weight: bold">Club RTL  (Belgique) </span><br />Pokémon du lundi au vendredi à 08h00 (2 épisodes), le week-end à 09h00 (2 épisodes);<br />Les Chevaliers du Tenkai  le week-end à 08h35;<br /><br /><span style="font-weight: bold">La Trois (Belgique) </span><br /><br />Chi, Une Vie de Chat le week-end à 07h20, du lundi au vendredi à 06h35 et 15h45;<br />Albator , Le Corsaire de l'Espace le samedi à 14h20, le dimanche à 16h10, le mardi à 18h00;<br />Victory Kickoff le week-end à 15h05, le lundi à 17h15;<br /> Dofus : aux trésors de Kerubim le samedi à 15h30;<br />Wakfu le samedi à 17h45, le vendredi à 18h00;<br />Il Etait Une Fois la Vie le  dimanche à 09h35 et 15h20;<br />Sailor Moon Crystal le mercredi à 17h10;<br /><br /><span style="font-weight: bold">Gulli</span><br />Pokémon du lundi au vendredi à 12h35 (2 épisodes) et 18h00;<br />Blazing Team : les maîtres du Yo Kwon Do du lundi au vendredi à 17h30;<br />Yokai Watch le week-end à 14h55 (2 épisodes);<br /><br /><span style="font-weight: bold">France 4 </span><br />Wakfu du lundi au vendredi à 05h35 (3 épisodes);</div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p282964" class="post bg1">
		<div class="inner">
			<dl class="postprofile" id="profile282964">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=265228b56247ac5f9185bf2ca97fc24d" class="avatar"><img src="./download/file.php?avatar=18_1258194118.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=265228b56247ac5f9185bf2ca97fc24d">Mitch69</a>
			</dt>

			<dd>Modo : Alerte à Malibu et K2000</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 15867</dd><dd><strong>Inscription:</strong> Ven 06 Avr 2007, 23:32</dd><dd><strong>Localisation:</strong> dans le 44</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p282964">Re: TV : nouveautés 2016/2017</a></h3>
			<p class="author"><a href="./viewtopic.php?p=282964&amp;sid=265228b56247ac5f9185bf2ca97fc24d#p282964"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=265228b56247ac5f9185bf2ca97fc24d">Mitch69</a></strong> le Ven 30 Déc 2016, 15:50 </p>

						</div>
			<div class="content"><span style="font-weight: bold">le 31/12/2016 sur Gameone</span><br />12h20 One Piece (6 épisodes)<br />15h15 Dragon Ball Z Kai (6 épisodes)<br />18h05 One Piece (4 épisodes)<br /><span style="font-weight: bold">22h45 Brotherhood : Final Fantasy XV l'intégrale </span><br /><br /><span style="font-weight: bold">le 01/01/2017 sur Gameone</span><br />12h20 One Piece (6 épisodes)<br />15h15 Dragon Ball Z Kai (6 épisodes)<br />18h05 One Piece (4 épisodes)<br />22h00 Full Metal Alchemist Brotherhood (6 épisodes)<br /><br /><span style="font-weight: bold">J-one</span><br /><br />du 02 au 06/01/2017 :<br /><br />Fairy Tail du lundi au vendredi à 08h00 (4 épisodes) et 15h10 (4 épisodes); <br />Eureka Seven du lundi au vendredi à 11h50 (2 épisodes), 16h50 (2 épisodes), tous les jours à 19h20 (2 épisodes), ;<br />Bakuman saison 2 du lundi au vendredi à 12h40 (2 épisodes), 17h40 (2 épisodes), 20h50;<br />Drifters du lundi au vendredi à 23h00 (2 épisodes);<br /><br /><span style="font-weight: bold">J+1</span><br />All Out !! le lundi à 18h30 (2 épisodes) et  21h15 (2 épisodes), le mercredi à 22h00 (deux épisodes) et 23h50 (2 épisodes);<br />Détective Conan le lundi à 22h00 (2 épisodes) et 23h50 (2 épisodes), le vendredi à 18h30 (2 épisodes) et 21h15 (2 épisodes);<br />Classicaloid le mardi et mercredi à 18h30 (deux épisodes) et 21h15 (2 épisodes), le jeudi à 22h00 (deux épisodes) et 23h50 (deux épisodes);<br />Flip Flappers le mercredi à 22h00 (deux épisodes) et 23h50 (2 épisodes);<br />Long Riders ! le jeudi à 18h30 (deux épisodes) et 21h15 (2 épisodes);<br />Naruto Shippuden le vendredi à 22h00 (deux épisodes) et 23h50 (deux épisodes);</div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p282965" class="post bg2">
		<div class="inner">
			<dl class="postprofile" id="profile282965">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=265228b56247ac5f9185bf2ca97fc24d" class="avatar"><img src="./download/file.php?avatar=18_1258194118.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=265228b56247ac5f9185bf2ca97fc24d">Mitch69</a>
			</dt>

			<dd>Modo : Alerte à Malibu et K2000</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 15867</dd><dd><strong>Inscription:</strong> Ven 06 Avr 2007, 23:32</dd><dd><strong>Localisation:</strong> dans le 44</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p282965">Re: TV : nouveautés 2016/2017</a></h3>
			<p class="author"><a href="./viewtopic.php?p=282965&amp;sid=265228b56247ac5f9185bf2ca97fc24d#p282965"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=265228b56247ac5f9185bf2ca97fc24d">Mitch69</a></strong> le Ven 30 Déc 2016, 16:02 </p>

						</div>
			<div class="content"><span style="font-weight: bold">Gong</span><br />YU GI OH! GX   tous les jours à 07h00 (4 épisodes) et 16h30 (2 épisodes);<br />FINDING PARADISO tous les jours à 13h00 (2 épisodes);<br />QUEENS BLADE tous les jours à  00h30 (2 épisodes) et 03h10 (2 épisodes);<br /><br /><span style="font-weight: bold">GONG MAX</span><br />SCHOOL RUMBLE   tous les jours  à 06h00 (2 épisodes) et  11h30 (2 épisodes), le week-end  à 14h00 (2 épisodes);<br />YU GI OH! 5Ds  tous les jours à 07h30 (2 épisodes), 15h00 (2 épisodes) et 17h30 (2 épisodes);<br />HIMAWARI  tous les jours à 08h30 (2 épisodes);<br />FINDING PARADISO du lundi au samedi à 05h15, tous les jours à 09h30 (2 épisodes), le jeudi à 19h40 (2 épisodes);<br />INNOCENT VENUS  tous les jours à  01h30, 10h30, le mercredi à 19h40 (2 épisodes), le dimanche  à 05h00 (2 épisodes) ;<br />FLAG  tous les jours à 02h00, du lundi au vendredi  à 11h00,  le lundi, mardi,  jeudi et vendredi à 14h00, le mardi à 19h40 (2 épisodes), le vendredi à 20h30 (3 épisodes);<br />MOONLIGHT MILE le lundi, mardi, jeudi et vendredi à 14h30,  du lundi au vendredi à  23h15,  du lundi au vendredi à 04h15 (2 épisodes), le samedi à 20h30 (3 épisodes);<br />HUNTER X HUNTER  du lundi au vendredi à  06h50 et 16h00 (3 épisodes), le week-end à 06h50;<br />YU GI OH ZEXAL  tous les jours à 18h30 (2 épisodes), le week-end à 13h10 (2 épisodes) ;<br />WIZARD BARRISTERS le lundi à 20h30 (3 épisodes);<br />DEAD MAN WONDERLAND le lundi à 22h00 (2 épisodes), tous les jours à 02h30;<br />QWASER  tous les jours à 00h00 et 03h15;, le jeudi à 20h30 (3 épisodes)<br />QUEENS BLADE tous les jours à 00h25 et 03h40;<br />ANOTHER du lundi au vendredi  à 00h50, le dimanche à 20h10;</div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p283215" class="post bg1">
		<div class="inner">
			<dl class="postprofile" id="profile283215">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=265228b56247ac5f9185bf2ca97fc24d" class="avatar"><img src="./download/file.php?avatar=18_1258194118.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=265228b56247ac5f9185bf2ca97fc24d">Mitch69</a>
			</dt>

			<dd>Modo : Alerte à Malibu et K2000</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 15867</dd><dd><strong>Inscription:</strong> Ven 06 Avr 2007, 23:32</dd><dd><strong>Localisation:</strong> dans le 44</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p283215">Re: TV : nouveautés 2016/2017</a></h3>
			<p class="author"><a href="./viewtopic.php?p=283215&amp;sid=265228b56247ac5f9185bf2ca97fc24d#p283215"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=265228b56247ac5f9185bf2ca97fc24d">Mitch69</a></strong> le Jeu 05 Jan 2017, 23:20 </p>

						</div>
			<div class="content">Dragon Ball Super : avant le début de la diffusion de la série sur Toonami à partir du 17/01/2017 (ou 18/01/2017) du lundi au vendredi à 18h30, des extraits en VF sont disponibles sur le site de la chaîne : <!-- m --><a class="postlink" href="http://www.toonami.fr/videos-all">http://www.toonami.fr/videos-all</a><!-- m --><br /><br /><span style="font-weight: bold">source </span>: <!-- w --><a class="postlink" href="http://www.toonami.fr">www.toonami.fr</a><!-- w --></div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p283311" class="post bg2">
		<div class="inner">
			<dl class="postprofile" id="profile283311">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=265228b56247ac5f9185bf2ca97fc24d" class="avatar"><img src="./download/file.php?avatar=18_1258194118.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=265228b56247ac5f9185bf2ca97fc24d">Mitch69</a>
			</dt>

			<dd>Modo : Alerte à Malibu et K2000</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 15867</dd><dd><strong>Inscription:</strong> Ven 06 Avr 2007, 23:32</dd><dd><strong>Localisation:</strong> dans le 44</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p283311">Re: TV : nouveautés 2016/2017</a></h3>
			<p class="author"><a href="./viewtopic.php?p=283311&amp;sid=265228b56247ac5f9185bf2ca97fc24d#p283311"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=265228b56247ac5f9185bf2ca97fc24d">Mitch69</a></strong> le Sam 07 Jan 2017, 16:50 </p>

						</div>
			<div class="content"><span style="font-weight: bold">Toonami</span><br />Thundercats  du lundi au vendredi à 17h05, le lundi, mardi, jeudi et vendredi à 21h20 (2 épisodes),  tous les jours à 04h35 (2 épisodes);<br /><br />à partir du 17/01/2017 : <br /><br /><span style="font-weight: bold">Dragon Ball Super</span> du lundi au vendredi à 18h30, du mardi au samedi à 00h40, le week-end à 19h15; <br /><br /><span style="font-weight: bold">J-one</span><br /><br /><span style="font-weight: bold">week-end du 07 et 08/01/2017 :</span> <br />Bakuman à 08h20 (4 épisodes), 14h25 (5 épisodes), le 07/01/2017 à 20h50 (4 épisodes), le 08/01/2017 à 22h30 (5 épisodes) ;<br />Fairy Tail à 10h40 (4 épisodes), 16h25 (5 épisodes);<br />Eureka Seven à 12h20 (5 épisodes), 19h20 (2 épisodes);<br />ClassicaLoid le 07/01/2017  à 18h30 (2 épisodes)<br />Drifters le 07/01/2017 à 22h30 (5 épisodes);<br />Détective Conan le 08/01/2017 à 18h30 (2 épisodes);<br /><br /><span style="font-weight: bold">à partir du 09/01/2017 : </span><br /><br />Lundi au vendredi : <br />08h00 Fairy Tail (4 épisodes)<br />11h50 Haikyu (2 épisodes)<br />12h40 Bakuman saison 2 (2 épisodes)<br />15h10 Fairy Tail (4 épisodes)<br />16h50 Haikyu (2 épisodes)<br />17h40 Bakuman saison 2 (2 épisodes)<br />18h30 j+1 (2 épisodes)<br />19h20 Haikyu (2 épisodes)<br />20h50 Bakuman saison 2<br />21h15 j+1 (2 épisodes)<br />22h00 j+1 (2 épisodes)<br />23h00 Drifters (2 épisodes / VF)<br />23h50 j+1 (2 épisodes)<br /><br /><span style="font-weight: bold">week-end  :</span>  <br />08h20 Bakuman saison 2 (4 épisodes)<br />10h40 Fairy Tail (4 épisodes)<br />12h20 Haikyu (5 épisodes)<br />14h25 Bakuman saison 2 (5 épisodes)<br />16h25 Fairy Tail (5 épisodes)<br />18h30 j +1 (2 épisodes)<br />19h20 Haikyu (5 épisodes)<br />20h50 Bakuman saison 2 (4 épisodes / le samedi)<br />22h30 Drifters (5 épisodes / le samedi) / Bakuman saison 2 (5 épisodes / le dimanche)<br /><br />Drifters remplacé par Food Wars (saison 1 et 2 : VOSTFR) à partir du 16/01/2017;<br /> <br /><span style="font-weight: bold"> j +1 : </span><br />All Out le lundi à 18h30 et 21h15, le mardi à 22h00 et 23h50;<br />March Comes in Like a Lion le lundi à 22h00 et 23h50, le jeudi à 18h30 et 21h15;<br />Le Rakugo ou la vie saison 2 le mardi à 18h30 et 21h15, le mercredi à 22h00 et 23h50;<br />Classicaloid le mercredi à 18h30 et 21h15, le samedi à 18h30;<br />One Piece le jeudi à 22h00 et 23h50, le 22/01/2017 à 22h30 (5 épisodes);<br />Détective Conan le vendredi à 18h30 et 21h15, le dimanche à 18h30;<br />Naruto Shippuen le vendredi à 22h00 et 23h50;</div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p283312" class="post bg1">
		<div class="inner">
			<dl class="postprofile" id="profile283312">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=265228b56247ac5f9185bf2ca97fc24d" class="avatar"><img src="./download/file.php?avatar=18_1258194118.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=265228b56247ac5f9185bf2ca97fc24d">Mitch69</a>
			</dt>

			<dd>Modo : Alerte à Malibu et K2000</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 15867</dd><dd><strong>Inscription:</strong> Ven 06 Avr 2007, 23:32</dd><dd><strong>Localisation:</strong> dans le 44</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p283312">Re: TV : nouveautés 2016/2017</a></h3>
			<p class="author"><a href="./viewtopic.php?p=283312&amp;sid=265228b56247ac5f9185bf2ca97fc24d#p283312"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=265228b56247ac5f9185bf2ca97fc24d">Mitch69</a></strong> le Sam 07 Jan 2017, 16:55 </p>

						</div>
			<div class="content"><span style="font-weight: bold">2 Nouveaux Animés en Simulcast sur J-One !</span><br /><br /><blockquote class="uncited"><div>Cette année, Yotarô fait son grand retour dans la saison 2 de « LE RAKUGO OU LA VIE », une fiction historique et romancée qui fut multi-récompensée pour ses 10 tomes au Japon. Révélé par J-ONE, ce dernier opus rejoint également la nouvelle salve d’animés inédits à J+1. Une belle immersion dans l’univers ancestral du Rakugo, un spectacle littéraire et humoristique japonais !<br /><br /><img src="http://www.j-one.com/wp-content/uploads/sites/18/2017/01/rakugo.jpg" alt="Image" /><br /><br />Après 10 ans d’apprentissage auprès de Maître Yakumo, Yotarô atteint aujourd’hui le grade « shin’uchi », le grade expert. Il choisit désormais de se faire appeler Sukeroku pour prendre la succession du premier disciple de Maître Yakumo. Mais il doit malheureusement se rendre à l’évidence : le Rakugo reste un art en plein déclin… Sera-t-il à la hauteur des défis qu’il a lui-même décidé de relever ?<br /><br /><span style="font-weight: bold">LE RAKUGO OU LA VIE – SAISON 2<br />A PARTIR DU 10 JANVIER 1017<br />TOUS LES MARDIS A 18H30</span><br /><br /><span style="font-weight: bold">March Comes In Like A Lion - Saison 2</span><br /><br />Fort de son succès depuis la sortie du tout premier tome en 2007, la série « MARCH COMES IN LIKE A LION » débarque dans une saison 2 exclusive sur J-ONE ! Ce nouveau seinen qui mêle sport et romance, fait partie de la toute nouvelle salve d’animés inédits à J+1. Plongez ainsi dans le monde incroyable des joueurs de shôgi, le jeu d’échec traditionnel japonais.<br /><br /><img src="http://www.j-one.com/wp-content/uploads/sites/18/2017/01/lion01.jpg" alt="Image" /><br /><br /><span style="font-style: italic">Enfant, Rei Kiriyama a perdu sa famille dans un accident. À 17 ans, Rei est aujourd’hui un joueur professionnel de shôgi encore accablé par un profond sentiment de solitude. Mais un jour, son quotidien est bouleversé par la rencontre de trois soeurs : Akari, Hinata et Momo. C’est une belle histoire de personnes qui vont se battre pour récupérer ce petit quelque chose qu’elles ont perdu…</span><br /><br /><span style="font-weight: bold">MARCH COMES IN LIKE A LION – SAISON 2<br />A PARTIR DU 30 JANVIER<br />TOUS LES LUNDIS A 22H</span> </div></blockquote><br /><br /><span style="font-weight: bold">source</span> : <a href="http://www.j-one.com/2-nouveaux-animes-en-simulcast-sur-j-one/" class="postlink">J-one</a></div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p283700" class="post bg2">
		<div class="inner">
			<dl class="postprofile" id="profile283700">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=265228b56247ac5f9185bf2ca97fc24d" class="avatar"><img src="./download/file.php?avatar=18_1258194118.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=265228b56247ac5f9185bf2ca97fc24d">Mitch69</a>
			</dt>

			<dd>Modo : Alerte à Malibu et K2000</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 15867</dd><dd><strong>Inscription:</strong> Ven 06 Avr 2007, 23:32</dd><dd><strong>Localisation:</strong> dans le 44</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p283700">Re: TV : nouveautés 2016/2017</a></h3>
			<p class="author"><a href="./viewtopic.php?p=283700&amp;sid=265228b56247ac5f9185bf2ca97fc24d#p283700"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=265228b56247ac5f9185bf2ca97fc24d">Mitch69</a></strong> le Dim 15 Jan 2017, 14:52 </p>

						</div>
			<div class="content"><span style="font-weight: bold">sur Gameone</span><br /><span style="font-weight: bold">« L'ATTAQUE DES TITANS : L'ARC ET LA FLÈCHE ÉCARLATES »</span> le 15/01/2017 à 22h30;<br /><span style="font-weight: bold">L'ATTAQUE DES TITANS : LES AILES DE LA LIBERTÉ</span> le 22/01/2017 à 22h30;</div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p283992" class="post bg1">
		<div class="inner">
			<dl class="postprofile" id="profile283992">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=265228b56247ac5f9185bf2ca97fc24d" class="avatar"><img src="./download/file.php?avatar=18_1258194118.jpg" width="130" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=265228b56247ac5f9185bf2ca97fc24d">Mitch69</a>
			</dt>

			<dd>Modo : Alerte à Malibu et K2000</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 15867</dd><dd><strong>Inscription:</strong> Ven 06 Avr 2007, 23:32</dd><dd><strong>Localisation:</strong> dans le 44</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p283992">Re: TV : nouveautés 2016/2017</a></h3>
			<p class="author"><a href="./viewtopic.php?p=283992&amp;sid=265228b56247ac5f9185bf2ca97fc24d#p283992"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=18&amp;sid=265228b56247ac5f9185bf2ca97fc24d">Mitch69</a></strong> le Dim 22 Jan 2017, 13:11 </p>

						</div>
			<div class="content"><span style="font-weight: bold">OCS Ciné Choc</span><br /><br /><span style="font-weight: bold">Kingsglaive : Final Fantasy XV (film/animation/VM)</span> le 25/01/2017 à 20h40, le 27/01/2017 à 11h20, le 29/01/2017 à 15h15, le 31/01/2017 à 17h20, le 04/02/2017 à 17h30, le 08/02/2017 à 15h50, le 10/02/2017 à 22h55;<br /><br /><span style="font-weight: bold">Ciné + Famiz</span><br /><br />Souvenirs de Marnie (film/animation/VM) le 03/02/2017 à 18h05;<br />Le château de Cagliostro (film/animation/VM) le 11/02/2017 à 22h10;<br /><br /><span style="font-weight: bold">Canal J</span><br /><br />à partir du 04/02/2017 : Pokémon : XY&amp;Z tous les jours à 09h40 (3 épisodes), le week-end de 17h00 à 20h00, du lundi au vendredi à 16h35 (3 épisodes);<br /><br /><span style="font-weight: bold">Boing</span><br />Doraemon tous les jours à 04h25 (2 épisodes), 21h00, 23h00 (2 épisodes);<br />Yokai Watch du lundi au vendredi à 07h00, le week-end à 08h10, tous les jours à 09h40, 18h15 et 19h15;<br />Wakfu tous les jours à 22h35;<br /><br /><span style="font-weight: bold">Piwi +</span><br />Barbapapa tous les jours à 20h30 (5 épisodes) ;<br /><br /><span style="font-weight: bold">Télétoon +</span><br />Jewelpet, le Royaume des Bijoux tous les jours à 23h10;<br /><br /><span style="font-weight: bold">Gulli</span><br />à partir du 04/02/2017 : <br />Yokai Watch le week-end à 15h15 (3 épisodes);<br />Pokémon du lundi au vendredi à 17h55;<br />Blazing Team : les maîtres du Yo Kwon Do du lundi au vendredi à 17h30;<br /><br /><span style="font-weight: bold">France 4</span><br />Wakfu du lundi au vendredi à 06h00 (3 épisodes);<br />Il était une fois... l'Homme le lundi, mardi, jeudi et vendredi à 11h10 (fin le 03/02/2017);<br /><br /><span style="font-weight: bold">MCM</span><br />One Piece le mardi à 20h50 (5 épisodes);<br /><br /><span style="font-weight: bold">Club RTL (Belgique)</span><br />Pokémon du lundi au vendredi à 08h00 (2 épisodes), le week-end à 08h35 (2 épisodes);<br />Les Chevaliers du Tenkai le week-end à 08h10;<br /><br /><span style="font-weight: bold">La Trois (Belgique)</span><br />Chi, Une Vie de Chat le week-end à 07h20, du lundi au vendredi à 06h35, le lundi, mardi, jeudi et vendredi à 15h45;<br />Albator , Le Corsaire de l'Espace le samedi à 14h20, le dimanche à 16h10, le mardi à 18h00;<br />Victory Kickoff le samedi à 15h05, le lundi à 17h15;<br />Dofus : aux trésors de Kerubim le samedi à 15h30;<br />Wakfu le samedi à 17h45, le vendredi à 18h00;<br />Il Etait Une Fois la Vie le dimanche à 09h35 et 15h20;<br />Sailor Moon Crystal le mercredi à 17h10;<br />Les enfants loups, Ame &amp; Yuki (film/animation/VF) le 05/02/2017 à 17h30;<br /><br /><span style="font-weight: bold">Gameone</span><br /><br />à partir du 30/01/2017 : <br /><br />Lundi au Vendredi  :<br />07h40 Kuroko's Basket (2 épisodes)<br />11h10 Kuroko's Basket (3 épisodes)<br />12h30 Naruto Shippuden (3 épisodes)<br />17h10 Kuroko's Basket (3 épisodes)<br />18h30 Naruto Shippuden (3 épisodes)<br />19h50 Hunter X Hunter (3 épisodes)<br /><br />Week-end : <br />12h30 Naruto Shippuden (6 épisodes)<br />15h10 Kuroko's Basket (3 épisodes)<br />17h45 Naruto Shippuden (6 épisodes)</div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<form id="viewtopic" method="post" action="./viewtopic.php?f=1&amp;t=9439&amp;start=50&amp;sid=265228b56247ac5f9185bf2ca97fc24d">

	<fieldset class="display-options" style="margin-top: 0; ">
		<a href="./viewtopic.php?f=1&amp;t=9439&amp;sid=265228b56247ac5f9185bf2ca97fc24d&amp;start=25" class="left-box left">Précédente</a>
		<label>Afficher les messages postés depuis: <select name="st" id="st"><option value="0" selected="selected">Tous</option><option value="1">1 jour</option><option value="7">7 jours</option><option value="14">2 semaines</option><option value="30">1 mois</option><option value="90">3 mois</option><option value="180">6 mois</option><option value="365">1 an</option></select></label>

		<label>Trier par <select name="sk" id="sk"><option value="a">Auteur</option><option value="t" selected="selected">Date</option><option value="s">Sujet</option></select></label> <label><select name="sd" id="sd"><option value="a" selected="selected">Croissant</option><option value="d">Décroissant</option></select> <input type="submit" name="sort" value="Aller" class="button2" /></label>
	</fieldset>

	</form>
	<hr />

<div class="topic-actions">
	<div class="buttons">

			<div class="reply-icon"><a href="./posting.php?mode=reply&amp;f=1&amp;t=9439&amp;sid=265228b56247ac5f9185bf2ca97fc24d" title="Répondre"><span></span>Répondre</a></div>
		</div>

			<div class="pagination">
			58 messages			 &bull; <a href="#" onclick="jumpto(); return false;" title="Cliquer pour aller à la page…">Page <strong>3</strong> sur <strong>3</strong></a> &bull; <span><a href="./viewtopic.php?f=1&amp;t=9439&amp;sid=265228b56247ac5f9185bf2ca97fc24d">1</a><span class="page-sep">, </span><a href="./viewtopic.php?f=1&amp;t=9439&amp;sid=265228b56247ac5f9185bf2ca97fc24d&amp;start=25">2</a><span class="page-sep">, </span><strong>3</strong></span>
		</div>
	</div>


<br clear="all" />

	<p></p><p><a href="./viewforum.php?f=1&amp;sid=265228b56247ac5f9185bf2ca97fc24d" class="left-box left" accesskey="r">Retourner vers Anime en France</a></p>
	<form method="post" id="jumpbox" action="./viewforum.php?sid=265228b56247ac5f9185bf2ca97fc24d" onsubmit="if(document.jumpbox.f.value == -1){return false;}">

			<fieldset class="jumpbox">
				<label for="f" accesskey="j">Aller à:</label>
			<select name="f" id="f" onchange="if(this.options[this.selectedIndex].value != -1){ document.forms['jumpbox'].submit() }">
							<option value="-1">Sélectionner un forum</option>
			<option value="-1">------------------</option>				<option value="35">PORTAIL : Tout savoir sur le forum et MATA-Web</option>
							<option value="14">&nbsp; &nbsp;La charte et les annonces</option>
							<option value="36">Actualité en France</option>
							<option value="1" selected="selected">&nbsp; &nbsp;Anime en France</option>
							<option value="6">&nbsp; &nbsp;Manga &amp; livres en France</option>
							<option value="7">&nbsp; &nbsp;Event / Jeux vidéo / Internet...</option>
							<option value="32">&nbsp; &nbsp;Business</option>
							<option value="37">Actualité du Japon et du monde</option>
							<option value="5">&nbsp; &nbsp;Anime et films/séries Live au Japon</option>
							<option value="8">&nbsp; &nbsp;Manga &amp; livres au Japon</option>
							<option value="31">J-Music</option>
							<option value="46">&nbsp; &nbsp;Actualité J-Music</option>
							<option value="47">&nbsp; &nbsp;Café J-Music</option>
							<option value="38">Actualité des Figurines, Toys, Kits et Goodies</option>
							<option value="21">&nbsp; &nbsp;News et Reviews Toys, Figurines, Kits &amp; Goodies</option>
							<option value="43">&nbsp; &nbsp;&nbsp; &nbsp;Reviews Toys</option>
							<option value="44">&nbsp; &nbsp;&nbsp; &nbsp;Reviews Figurines</option>
							<option value="45">&nbsp; &nbsp;&nbsp; &nbsp;Reviews Kits et Goodies</option>
							<option value="29">&nbsp; &nbsp;Discussions sur les figurines, toys, dossiers &amp; actu diverses</option>
							<option value="39">Etude de la culture visuelle moderne</option>
							<option value="10">&nbsp; &nbsp;Animanga</option>
							<option value="11">&nbsp; &nbsp;Culturama</option>
							<option value="30">&nbsp; &nbsp;Jeux vidéo</option>
							<option value="49">&nbsp; &nbsp;Animation internationale, bédés &amp; comics</option>
							<option value="40">Espace détente</option>
							<option value="12">&nbsp; &nbsp;Snack Bar chez Léon</option>
							<option value="28">&nbsp; &nbsp;Collections</option>
							<option value="13">&nbsp; &nbsp;Petites Annonces</option>
						</select>
			<input type="submit" value="Aller" class="button2" />
		</fieldset>
	</form>

	<h3>Qui est en ligne</h3>

	<p>Utilisateurs parcourant ce forum: Google [Bot] et 1 invité</p>
		
				<div class="navbar">
		<div class="inner"><span class="corners-top"><span></span></span>

		<ul class="linklist">
			<li class="icon-home"><a href="./index.php?sid=265228b56247ac5f9185bf2ca97fc24d" accesskey="h">Index du forum</a></li>
							<li class="rightside"><a href="./memberlist.php?mode=leaders&amp;sid=265228b56247ac5f9185bf2ca97fc24d">L’équipe du forum</a> &bull; <a href="./ucp.php?mode=delete_cookies&amp;sid=265228b56247ac5f9185bf2ca97fc24d">Supprimer les cookies du forum</a> &bull; Heures au format UTC + 1 heure [ Heure d’été ]</li>
		</ul>
		<span class="corners-bottom"><span></span></span></div>
	</div>
</div>
	<div id="footer">
		<div id="foot-l">
		<div id="foot-r">
			<div id="footerarea">
				<span class="smalltext">
<!--
	We request you retain the full copyright notice below including the link to www.phpbb.com.
	This not only gives respect to the large amount of time given freely by the developers
	but also helps build interest, traffic and use of phpBB3. If you (honestly) cannot retain
	the full copyright we ask you at least leave in place the "Powered by phpBB" line, with
	"phpBB" linked to www.phpbb.com. If you refuse to include even this then support on our
	forums may be affected.

	The phpBB Group : 2006
//-->
		<span class="smalltext" style="display: inline; visibility: visible; font-family: Verdana, Arial, sans-serif;">
		&copy; 2009 <a href="http://www.mata-web.com">MATA-web</a>, communaut&eacute; francophone de l'anime, du manga, de la J-Music et des goodies<br />
Powered by <a href="http://www.phpbb.com/">phpBB</a> &copy; 2000, 2002, 2005, 2007 phpBB Group | Traduction par: <a href="http://forums.phpbb-fr.com">phpBB-fr.com</a><br />
<!-- WARNING Licenses Creative Commons DON'T DELETE -->Style created by <a href="http://www.gokinstudio.com">Webdesing </a><!-- WARNING Licenses Creative Commons DON'T DELETE -->
&amp; customized by <a href="http://www.mata-web.com">MATA-web</a>
</span>
	</span>
		
							</div>
						</div>
					</div>
				</div>
				<div>
	<a id="bottom" name="bottom" accesskey="z"></a>
	</div>
<center>
  <script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
	try {
	var pageTracker = _gat._getTracker("UA-70252-2");
	pageTracker._trackPageview();
	} catch(err) {}</script>
		
</center>
</body>
</html>