<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="fr" xml:lang="fr">
<head>

<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta http-equiv="content-style-type" content="text/css" />
<meta http-equiv="content-language" content="fr" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="resource-type" content="document" />
<meta name="distribution" content="global" />
<meta name="copyright" content="2000, 2002, 2005, 2007 phpBB Group" />
<meta name="keywords" content="" />
<meta name="description" content="" />
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
<title>Forum MATA-WEB &bull; Afficher le sujet - [Topic officiel] WII U, 3DS, WII, DS, Super Famicom, NES...</title>

<script type="text/javascript">
// <![CDATA[
	var jump_page = 'Entrer le numéro de page où vous souhaitez aller.:';
	var on_page = '115';
	var per_page = '25';
	var base_url = './viewtopic.php?f=30&amp;t=1369&amp;sid=b4b0ad485b844b20661a879256ab537e';
	var style_cookie = 'phpBBstyle';
	var style_cookie_settings = '; path=/; domain=.mata-web.com';
	var onload_functions = new Array();
	var onunload_functions = new Array();

	
	/**
	* Find a member
	*/
	function find_username(url)
	{
		popup(url, 760, 570, '_usersearch');
		return false;
	}

	/**
	* New function for handling multiple calls to window.onload and window.unload by pentapenguin
	*/
	window.onload = function()
	{
		for (var i = 0; i < onload_functions.length; i++)
		{
			eval(onload_functions[i]);
		}
	}

	window.onunload = function()
	{
		for (var i = 0; i < onunload_functions.length; i++)
		{
			eval(onunload_functions[i]);
		}
	}

// ]]>
</script>
<script type="text/javascript" src="./styles/1thank/template/styleswitcher.js"></script>
<script type="text/javascript" src="./styles/1thank/template/forum_fn.js"></script>

<link href="./styles/1thank/theme/print.css" rel="stylesheet" type="text/css" media="print" title="printonly" />
<link href="./style.php?sid=b4b0ad485b844b20661a879256ab537e&amp;id=2&amp;lang=en" rel="stylesheet" type="text/css" media="screen, projection" />

<link href="./styles/1thank/theme/normal.css" rel="stylesheet" type="text/css" title="A" />
<link href="./styles/1thank/theme/medium.css" rel="alternate stylesheet" type="text/css" title="A+" />
<link href="./styles/1thank/theme/large.css" rel="alternate stylesheet" type="text/css" title="A++" />
<link rel="shortcut icon" type="image/x-icon" href="./styles/1thank/theme/images/favicon.ico" />

<link rel="alternate" type="application/rss+xml" title="Forum MATA-WEB" href="http://www.mata-web.com/forum/syndication.php" />




<script type="text/javascript" src="./styles/1thank/template/editor.js"></script>

<script type="text/javascript"><!--
	var spoiler_show = "[Révéler]";
	var spoiler_hide = "[Cacher]";
//--></script>
<script type="text/javascript" src="./styles/1thank/template/prime_bbcode_spoiler.js"></script>
<link href="./styles/1thank/theme/prime_bbcode_spoiler.css" rel="stylesheet" type="text/css" />
</head>

<body id="phpbb" class="section-viewtopic ltr">
<div id="bodybg">
	<div id="wrapper">
		<div id="shad-l">
			<div id="shad-r">
				<div id="header">

					<div id="head-l">
						<div id="head-r">
							<div id="userarea" class="smalltext"><p class="right rightside">Nous sommes le Jeu 22 Déc 2016, 14:54</p>							</div>
							<div id="searcharea" class="smalltext">
									<div id="search-box">

				<form action="./search.php?sid=b4b0ad485b844b20661a879256ab537e" method="post" id="search">
				<fieldset>
					<legend>Moteur de recherche</legend>
					<input name="keywords" id="keywords" type="text" maxlength="128" title="Recherche par mots-clés" class="inputbox search" value="Recherche…" onclick="if(this.value=='Recherche…')this.value='';" onblur="if(this.value=='')this.value='Recherche…';" />
					<input class="button2" value="Rechercher" type="submit" /><br />
					<a href="./search.php?sid=b4b0ad485b844b20661a879256ab537e" title="Voir les options de recherche avancée">Recherche avancée</a> 				</fieldset>
				</form>
			</div>

		

							</div>
						<a href="./index.php?sid=b4b0ad485b844b20661a879256ab537e" title=""><span id="logo">&nbsp;</span></a>
						</div>
					</div>
				</div>
				<div id="toolbar">
					
		<div id="topmenu">

			<ul>
			<li><a  href="./index.php?sid=b4b0ad485b844b20661a879256ab537e"><span>Index du forum</span></a>
			  <ul>
			    <li><a  href="../portail/index.php"><span><strong>Portail MATA-web</strong></span></a>
			    <li><a  href="../france/index.php"><span>Actualit&eacute; en France</span></a></li>
			    <li><a  href="../japon/index.php"><span>Actualit&eacute; au Japon</span></a></li>
			    <li><a  href="../figurine-jouet/index.php"><span>Actualit&eacute; Figurines &amp; Jouets</span></a></li>
			    <li><a  href="../musique/index.php"><span>Actualit&eacute; Musicale</span></a></li>
			    <li><a  href="../anime-manga/index.php"><span>Dossiers Anime &amp; Manga</span></a></li>
			    <li><a  href="../blog/index.php"><span>Blog de la r&eacute;daction</span></a></li>
			    <li><a  href="http://www.myspace.com/mataweb" target="_blank"><span>MySpace</span></a></li>
			    <li><a  href="http://www.youtube.com/user/matawebchannel" target="_blank"><span>Youtube MATA-web Channel</span></a></li>
			    <li><a  href="http://www.facebook.com/group.php?gid=43614415369" target="_blank"><span>Facebook</span></a></li>
			  </ul>
			</li>
						<li><a  href="./search.php?sid=b4b0ad485b844b20661a879256ab537e"><span>Rechercher</span></a></li>
			<li><a  href="./faq.php?sid=b4b0ad485b844b20661a879256ab537e"><span>FAQ</span></a></li>
			<li><a  href="./memberlist.php?sid=b4b0ad485b844b20661a879256ab537e"><span>Membres</span></a></li>
						<li><a  href="./ucp.php?mode=register&amp;sid=b4b0ad485b844b20661a879256ab537e"><span>M’enregistrer</span></a></li>
						<li><a  href="./ucp.php?mode=login&amp;sid=b4b0ad485b844b20661a879256ab537e"><span>Connexion</span></a></li>
			<li><a href="#" onclick="fontsizeup(); return false;" onkeypress="fontsizeup(); return false;" class="fontsize" title="Modifier la taille de la police">Modifier la taille de la police</a></li>
			</ul>
		</div>
				</div>
<div id="bodyarea">
<br /><br />
<div class="navbar navbar-alternate">
  <div class="inner"><span class="corners-top"><span></span></span></div>
  <ul class="linklist navlinks">
  	<li><a href="./index.php?sid=b4b0ad485b844b20661a879256ab537e" accesskey="h" class="icon-home">Index du forum</a> <a href="./viewforum.php?f=39&amp;sid=b4b0ad485b844b20661a879256ab537e" class="homeforum">&#8249; Etude de la culture visuelle moderne</a> <a href="./viewforum.php?f=30&amp;sid=b4b0ad485b844b20661a879256ab537e" class="homeforum">&#8249; Jeux vidéo</a></li>
  </ul>
	<span class="corners-bottom"><span></span></span>
</div>
	
      
        
        	<a name="start_here"></a>
        	<div id="page-body">
        		
        		 </div><div class="blue">
<h2><a href="./viewtopic.php?f=30&amp;t=1369&amp;start=2850&amp;sid=b4b0ad485b844b20661a879256ab537e">[Topic officiel] WII U, 3DS, WII, DS, Super Famicom, NES...</a></h2>
<!-- NOTE: remove the style="display: none" when you want to have the forum description on the topic body -->
<p>
			<span class="rightside"><strong>Modérateur :</strong> <a href="./memberlist.php?mode=group&amp;g=8&amp;sid=b4b0ad485b844b20661a879256ab537e">Equipe forum MATA-WEB</a></span>
		<span><strong>Jeux vidéo :</strong> Amis des pixels ou de la Next generation bienvenues !<br /></span><br class="clear" />
</p>
</div>

<p></p><p><a href="./viewforum.php?f=30&amp;sid=b4b0ad485b844b20661a879256ab537e" class="left-box left" accesskey="r">Retourner vers Jeux vidéo</a><br class="clear" /></p>



<div class="topic-actions">

	<div class="buttons">

			<div class="reply-icon"><a href="./posting.php?mode=reply&amp;f=30&amp;t=1369&amp;sid=b4b0ad485b844b20661a879256ab537e" title="Répondre"><span></span>Répondre</a></div>
		</div>

			<div class="search-box">
			<form method="post" id="topic-search" action="./search.php?t=1369&amp;sid=b4b0ad485b844b20661a879256ab537e">

			<fieldset>
				<input class="inputbox search tiny"  type="text" name="keywords" id="search_keywords" size="20" value="Dans ce sujet…" onclick="if(this.value=='Dans ce sujet…')this.value='';" onblur="if(this.value=='')this.value='Dans ce sujet…';" />
				<input class="button2" type="submit" value="Rechercher" />
				<input type="hidden" value="1369" name="t" />
				<input type="hidden" value="msgonly" name="sf" />
			</fieldset>
			</form>
		</div>
			<div class="pagination">
			2855 messages			 &bull; <a href="#" onclick="jumpto(); return false;" title="Cliquer pour aller à la page…">Page <strong>115</strong> sur <strong>115</strong></a> &bull; <span><a href="./viewtopic.php?f=30&amp;t=1369&amp;sid=b4b0ad485b844b20661a879256ab537e">1</a> ... <a href="./viewtopic.php?f=30&amp;t=1369&amp;sid=b4b0ad485b844b20661a879256ab537e&amp;start=2750">111</a><span class="page-sep">, </span><a href="./viewtopic.php?f=30&amp;t=1369&amp;sid=b4b0ad485b844b20661a879256ab537e&amp;start=2775">112</a><span class="page-sep">, </span><a href="./viewtopic.php?f=30&amp;t=1369&amp;sid=b4b0ad485b844b20661a879256ab537e&amp;start=2800">113</a><span class="page-sep">, </span><a href="./viewtopic.php?f=30&amp;t=1369&amp;sid=b4b0ad485b844b20661a879256ab537e&amp;start=2825">114</a><span class="page-sep">, </span><strong>115</strong></span>
		</div>
	
</div>
<div class="clear"></div>

	<div id="p282726" class="post bg2">
		<div class="inner">
			<dl class="postprofile" id="profile282726">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=1453&amp;sid=b4b0ad485b844b20661a879256ab537e" class="avatar"><img src="./download/file.php?avatar=1453_1469004272.png" width="109" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=1453&amp;sid=b4b0ad485b844b20661a879256ab537e">Yo-Dan</a>
			</dt>

			<dd>Pitit LEGO</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 447</dd><dd><strong>Inscription:</strong> Mer 24 Aoû 2011, 01:08</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 class="first"><a href="#p282726">Re: [Topic officiel] WII U, 3DS, WII, DS, Super Famicom, NES...</a></h3>
			<p class="author"><a href="./viewtopic.php?p=282726&amp;sid=b4b0ad485b844b20661a879256ab537e#p282726"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=1453&amp;sid=b4b0ad485b844b20661a879256ab537e">Yo-Dan</a></strong> le Mer 21 Déc 2016, 19:42 </p>

						</div>
			<div class="content">J'aime bien Julien Chièze, il est passionné et investi, mais bon... Que Gameblog - qui a tartiné une somme record de rumeurs sur la NX/Switch depuis des mois et des mois - ne dise pas un mot du dernier leak de Digital Foundry, ça montre surtout son embarras quant au fait qu'il a dit et répété une connerie : &quot;La Switch se situera entre la PS4 et la PS4 pro&quot;.<br /><br />Le rattrapage aux branches est mignon, et la machine aura effectivement d'autres atouts, mais même si elle devait être un carton incontournable pour les tiers, les jeux qui y seront portés ne le seront souvent qu'au prix d'un downgrade dont on attendra maintenant de voir l'ampleur.<br /><br />[J'ai pas oublié mon petit kif' perso sur ma Wii U, mais je veux avoir le temps de poster quelque chose d'un peu soigné]</div>

							<div class="notice">Dernière édition par <a href="./memberlist.php?mode=viewprofile&amp;u=1453&amp;sid=b4b0ad485b844b20661a879256ab537e">Yo-Dan</a> le Mer 21 Déc 2016, 23:54, édité 1 fois.					
				</div>
			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p282727" class="post bg1">
		<div class="inner">
			<dl class="postprofile" id="profile282727">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=958&amp;sid=b4b0ad485b844b20661a879256ab537e">guwange</a>
			</dt>

			<dd>Ryo versus Massue</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 802</dd><dd><strong>Inscription:</strong> Lun 23 Mar 2009, 15:42</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p282727">Re: [Topic officiel] WII U, 3DS, WII, DS, Super Famicom, NES...</a></h3>
			<p class="author"><a href="./viewtopic.php?p=282727&amp;sid=b4b0ad485b844b20661a879256ab537e#p282727"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=958&amp;sid=b4b0ad485b844b20661a879256ab537e">guwange</a></strong> le Mer 21 Déc 2016, 20:06 </p>

						</div>
			<div class="content">Pour tout vous dire, je me suis arrêté à la dreamcast et je n'ai que de la console 2d ( saturn, sfc, md jap, neo geo, pc engine coregrafx+ super cdrom2 et borne d'arcade + jeux jammas, mvs, pgm etc...) et des crt trinitron.<br />Donc voilà, je suis de loin votre trip console actuelle.<br />Mais voilà, ce que j'aimais à l'époque 16 bits, c'était que chaque console avait son propre répertoire de jeux exclusifs et peu de jeux multi-plateforme.<br />Et la switch ( et autre console nintendo ) me renvoit à cela, nintendo avec son propre répertoire qui n'existe dans aucune autre console. Et si quelques éditeurs tiers et quelques indépendants jouent le jeu, ça fera une logithèque bien plus fournie que la Wii U. Car n'oublions pas que Nintendo s'est réorganisé avec sa branche portable, et la productivité nintendo devrait mieux s'en ressentir par rapport à la Wii U.<br />C'est évident que pour les jeux multi-plateforme, ça sera des versions downgrade.<br />Si j'étais vous, j'investirais sur une Switch + une autre console chez le concurrent, certainement une PS4 pour avoir accès aux jeux de Kojima et autres exclusivités PS4.</div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p282729" class="post bg2">
		<div class="inner">
			<dl class="postprofile" id="profile282729">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=87&amp;sid=b4b0ad485b844b20661a879256ab537e" class="avatar"><img src="./download/file.php?avatar=87_1479603625.jpg" width="130" height="130" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=87&amp;sid=b4b0ad485b844b20661a879256ab537e">Zêta Amrith</a>
			</dt>

			<dd>Kwisatz Haderach</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 7597</dd><dd><strong>Inscription:</strong> Dim 08 Avr 2007, 23:14</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p282729">Re: [Topic officiel] WII U, 3DS, WII, DS, Super Famicom, NES...</a></h3>
			<p class="author"><a href="./viewtopic.php?p=282729&amp;sid=b4b0ad485b844b20661a879256ab537e#p282729"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=87&amp;sid=b4b0ad485b844b20661a879256ab537e">Zêta Amrith</a></strong> le Mer 21 Déc 2016, 21:15 </p>

						</div>
			<div class="content"><blockquote><div><cite>guwange a écrit:</cite>Je suis de loin votre trip console actuelle.</div></blockquote><br />Nintendo c'est le choix que tu fais quand justement tu veux pas être <span style="font-style: italic">actuel</span>.<br />Dommage que ça vaille aussi pour les specs techniques.</div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p282730" class="post bg1">
		<div class="inner">
			<dl class="postprofile" id="profile282730">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=7&amp;sid=b4b0ad485b844b20661a879256ab537e" class="avatar"><img src="./download/file.php?avatar=7_1412526148.jpg" width="129" height="150" alt="Avatar de l’utilisateur" /></a><br />
				<a href="./memberlist.php?mode=viewprofile&amp;u=7&amp;sid=b4b0ad485b844b20661a879256ab537e">Ialda</a>
			</dt>

			<dd>Modo : bodacious kunoichi otaku</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 17177</dd><dd><strong>Inscription:</strong> Sam 31 Mar 2007, 13:25</dd><dd><strong>Localisation:</strong> Firelink Shrine</dd>
			<dd>
				<ul class="profile-icons">
					<li class="web-icon"><a rel="nofollow" href="http://datenshisizer.blogspot.com/" title="Site Internet: http://datenshisizer.blogspot.com/"><span>Site Internet</span></a></li>				</ul>
			</dd>
		
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p282730">Re: [Topic officiel] WII U, 3DS, WII, DS, Super Famicom, NES...</a></h3>
			<p class="author"><a href="./viewtopic.php?p=282730&amp;sid=b4b0ad485b844b20661a879256ab537e#p282730"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=7&amp;sid=b4b0ad485b844b20661a879256ab537e">Ialda</a></strong> le Mer 21 Déc 2016, 21:31 </p>

						</div>
			<div class="content">un dev aurait trouvé des settings pour la nintendo Switch dans sa dernière branche git de l'Unreal Engine : <!-- m --><a class="postlink" href="http://www.neogaf.com/forum/showthread.php?t=1327012">http://www.neogaf.com/forum/showthread.php?t=1327012</a><!-- m --><br /><br />Des extrapolations techniques assez interressantes, des mock-up d'écrans de jeu, AA, etc</div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<div id="p282731" class="post bg2">
		<div class="inner">
			<dl class="postprofile" id="profile282731">
			<dt>
				<a href="./memberlist.php?mode=viewprofile&amp;u=958&amp;sid=b4b0ad485b844b20661a879256ab537e">guwange</a>
			</dt>

			<dd>Ryo versus Massue</dd>
		<dd>&nbsp;</dd>

		<dd><strong>Messages:</strong> 802</dd><dd><strong>Inscription:</strong> Lun 23 Mar 2009, 15:42</dd>
		</dl>
			<div class="postbody">
		
			<div class="head-postbody">
					
			<h3 ><a href="#p282731">Re: [Topic officiel] WII U, 3DS, WII, DS, Super Famicom, NES...</a></h3>
			<p class="author"><a href="./viewtopic.php?p=282731&amp;sid=b4b0ad485b844b20661a879256ab537e#p282731"><img src="./styles/1thank/imageset/icon_post_target.gif" width="11" height="9" alt="Message" title="Message" /></a>de <strong><a href="./memberlist.php?mode=viewprofile&amp;u=958&amp;sid=b4b0ad485b844b20661a879256ab537e">guwange</a></strong> le Mer 21 Déc 2016, 22:06 </p>

						</div>
			<div class="content"><blockquote><div><cite>Zêta Amrith a écrit:</cite><blockquote><div><cite>guwange a écrit:</cite>Je suis de loin votre trip console actuelle.</div></blockquote><br />Nintendo c'est le choix que tu fais quand justement tu veux pas être <span style="font-style: italic">actuel</span>.<br />Dommage que ça vaille aussi pour les specs techniques.</div></blockquote><br /><br />Mes neveux ont la wii U, et Mario kart 8 en hd, ça me suffit amplement ce rendu-là à l'écran. <img src="./images/smilies/icon_mrgreen.gif" alt=":mrgreen:" title="Mr. Green" /></div>

			
		</div>

		<div class="back2top"><a href="#wrap" class="top" title="Haut">Haut</a></div>

		<span class="corners-bottom"><span></span></span></div>
	</div>

	<hr class="divider" />

	<form id="viewtopic" method="post" action="./viewtopic.php?f=30&amp;t=1369&amp;start=2850&amp;sid=b4b0ad485b844b20661a879256ab537e">

	<fieldset class="display-options" style="margin-top: 0; ">
		<a href="./viewtopic.php?f=30&amp;t=1369&amp;sid=b4b0ad485b844b20661a879256ab537e&amp;start=2825" class="left-box left">Précédente</a>
		<label>Afficher les messages postés depuis: <select name="st" id="st"><option value="0" selected="selected">Tous</option><option value="1">1 jour</option><option value="7">7 jours</option><option value="14">2 semaines</option><option value="30">1 mois</option><option value="90">3 mois</option><option value="180">6 mois</option><option value="365">1 an</option></select></label>

		<label>Trier par <select name="sk" id="sk"><option value="a">Auteur</option><option value="t" selected="selected">Date</option><option value="s">Sujet</option></select></label> <label><select name="sd" id="sd"><option value="a" selected="selected">Croissant</option><option value="d">Décroissant</option></select> <input type="submit" name="sort" value="Aller" class="button2" /></label>
	</fieldset>

	</form>
	<hr />

<div class="topic-actions">
	<div class="buttons">

			<div class="reply-icon"><a href="./posting.php?mode=reply&amp;f=30&amp;t=1369&amp;sid=b4b0ad485b844b20661a879256ab537e" title="Répondre"><span></span>Répondre</a></div>
		</div>

			<div class="pagination">
			2855 messages			 &bull; <a href="#" onclick="jumpto(); return false;" title="Cliquer pour aller à la page…">Page <strong>115</strong> sur <strong>115</strong></a> &bull; <span><a href="./viewtopic.php?f=30&amp;t=1369&amp;sid=b4b0ad485b844b20661a879256ab537e">1</a> ... <a href="./viewtopic.php?f=30&amp;t=1369&amp;sid=b4b0ad485b844b20661a879256ab537e&amp;start=2750">111</a><span class="page-sep">, </span><a href="./viewtopic.php?f=30&amp;t=1369&amp;sid=b4b0ad485b844b20661a879256ab537e&amp;start=2775">112</a><span class="page-sep">, </span><a href="./viewtopic.php?f=30&amp;t=1369&amp;sid=b4b0ad485b844b20661a879256ab537e&amp;start=2800">113</a><span class="page-sep">, </span><a href="./viewtopic.php?f=30&amp;t=1369&amp;sid=b4b0ad485b844b20661a879256ab537e&amp;start=2825">114</a><span class="page-sep">, </span><strong>115</strong></span>
		</div>
	</div>


<br clear="all" />

	<p></p><p><a href="./viewforum.php?f=30&amp;sid=b4b0ad485b844b20661a879256ab537e" class="left-box left" accesskey="r">Retourner vers Jeux vidéo</a></p>
	<form method="post" id="jumpbox" action="./viewforum.php?sid=b4b0ad485b844b20661a879256ab537e" onsubmit="if(document.jumpbox.f.value == -1){return false;}">

			<fieldset class="jumpbox">
				<label for="f" accesskey="j">Aller à:</label>
			<select name="f" id="f" onchange="if(this.options[this.selectedIndex].value != -1){ document.forms['jumpbox'].submit() }">
							<option value="-1">Sélectionner un forum</option>
			<option value="-1">------------------</option>				<option value="35">PORTAIL : Tout savoir sur le forum et MATA-Web</option>
							<option value="14">&nbsp; &nbsp;La charte et les annonces</option>
							<option value="36">Actualité en France</option>
							<option value="1">&nbsp; &nbsp;Anime en France</option>
							<option value="6">&nbsp; &nbsp;Manga &amp; livres en France</option>
							<option value="7">&nbsp; &nbsp;Event / Jeux vidéo / Internet...</option>
							<option value="32">&nbsp; &nbsp;Business</option>
							<option value="37">Actualité du Japon et du monde</option>
							<option value="5">&nbsp; &nbsp;Anime et films/séries Live au Japon</option>
							<option value="8">&nbsp; &nbsp;Manga &amp; livres au Japon</option>
							<option value="31">J-Music</option>
							<option value="46">&nbsp; &nbsp;Actualité J-Music</option>
							<option value="47">&nbsp; &nbsp;Café J-Music</option>
							<option value="38">Actualité des Figurines, Toys, Kits et Goodies</option>
							<option value="21">&nbsp; &nbsp;News et Reviews Toys, Figurines, Kits &amp; Goodies</option>
							<option value="43">&nbsp; &nbsp;&nbsp; &nbsp;Reviews Toys</option>
							<option value="44">&nbsp; &nbsp;&nbsp; &nbsp;Reviews Figurines</option>
							<option value="45">&nbsp; &nbsp;&nbsp; &nbsp;Reviews Kits et Goodies</option>
							<option value="29">&nbsp; &nbsp;Discussions sur les figurines, toys, dossiers &amp; actu diverses</option>
							<option value="39">Etude de la culture visuelle moderne</option>
							<option value="10">&nbsp; &nbsp;Animanga</option>
							<option value="11">&nbsp; &nbsp;Culturama</option>
							<option value="30" selected="selected">&nbsp; &nbsp;Jeux vidéo</option>
							<option value="49">&nbsp; &nbsp;Animation internationale, bédés &amp; comics</option>
							<option value="40">Espace détente</option>
							<option value="12">&nbsp; &nbsp;Snack Bar chez Léon</option>
							<option value="28">&nbsp; &nbsp;Collections</option>
							<option value="13">&nbsp; &nbsp;Petites Annonces</option>
						</select>
			<input type="submit" value="Aller" class="button2" />
		</fieldset>
	</form>

	<h3>Qui est en ligne</h3>

	<p>Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités</p>
		
				<div class="navbar">
		<div class="inner"><span class="corners-top"><span></span></span>

		<ul class="linklist">
			<li class="icon-home"><a href="./index.php?sid=b4b0ad485b844b20661a879256ab537e" accesskey="h">Index du forum</a></li>
							<li class="rightside"><a href="./memberlist.php?mode=leaders&amp;sid=b4b0ad485b844b20661a879256ab537e">L’équipe du forum</a> &bull; <a href="./ucp.php?mode=delete_cookies&amp;sid=b4b0ad485b844b20661a879256ab537e">Supprimer les cookies du forum</a> &bull; Heures au format UTC + 1 heure [ Heure d’été ]</li>
		</ul>
		<span class="corners-bottom"><span></span></span></div>
	</div>
</div>
	<div id="footer">
		<div id="foot-l">
		<div id="foot-r">
			<div id="footerarea">
				<span class="smalltext">
<!--
	We request you retain the full copyright notice below including the link to www.phpbb.com.
	This not only gives respect to the large amount of time given freely by the developers
	but also helps build interest, traffic and use of phpBB3. If you (honestly) cannot retain
	the full copyright we ask you at least leave in place the "Powered by phpBB" line, with
	"phpBB" linked to www.phpbb.com. If you refuse to include even this then support on our
	forums may be affected.

	The phpBB Group : 2006
//-->
		<span class="smalltext" style="display: inline; visibility: visible; font-family: Verdana, Arial, sans-serif;">
		&copy; 2009 <a href="http://www.mata-web.com">MATA-web</a>, communaut&eacute; francophone de l'anime, du manga, de la J-Music et des goodies<br />
Powered by <a href="http://www.phpbb.com/">phpBB</a> &copy; 2000, 2002, 2005, 2007 phpBB Group | Traduction par: <a href="http://forums.phpbb-fr.com">phpBB-fr.com</a><br />
<!-- WARNING Licenses Creative Commons DON'T DELETE -->Style created by <a href="http://www.gokinstudio.com">Webdesing </a><!-- WARNING Licenses Creative Commons DON'T DELETE -->
&amp; customized by <a href="http://www.mata-web.com">MATA-web</a>
</span>
	</span>
		
							</div>
						</div>
					</div>
				</div>
				<div>
	<a id="bottom" name="bottom" accesskey="z"></a>
	</div>
<center>
  <script type="text/javascript">
	var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
	document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
	</script>
	<script type="text/javascript">
	try {
	var pageTracker = _gat._getTracker("UA-70252-2");
	pageTracker._trackPageview();
	} catch(err) {}</script>
		
</center>
</body>
</html>